Ruido ventilador calefacion

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por navawrc, 3 Dic 2005.

  1. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    desde hace tiempo vengo escuchando un ronroneo que se oye sobre todo en las salidas superiores de la consola central, es una especia de runnnnnnn que a veces se quita dando un golpe sobre la consola
    a alguien le ha pasado esto. que solucion hay?
    no es exagerado el ruido pero ya me fastidia ir con ese ronroneo
  2. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    vamos una manita
    a nadie le pasa o le ha pasado
  3. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
  4. AAA330i

    AAA330i En Practicas

    Registrado:
    28 Mar 2005
    Mensajes:
    232
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola! Yo tengo el mismo problema, y abrí un post que se llama Cri,cri,cri...tengo un grillo en la calefación!!!....Échale un vistazo, pero vamos, resumiendo, que o bien desmontamos el ventilador para engrasar el cojinete o bien lo cambiamos por uno nuevo....o subimos más la música:ang: .
    Un saludo!!!
  5. Kastyn

    Kastyn Forista

    Registrado:
    9 May 2005
    Mensajes:
    2.054
    Me Gusta:
    1
    Ubicación:
    Madrid
    Yo tb he puesto un post con una historia similar, supongo que pasará por la garantía no?

    Un Saludo

    Kastyn
  6. bladeM

    bladeM Guest

    Es un ruido que va y viene. sale de la consola central y sobre todo al acelerar y pasar de 2200 o asi hasta 2700 revoluciones. Como sale de vez en cuando ni me he molestado en quejarme.. total para que me desmonten todo y me lo dejen peor..

    Saludos.
  7. sergioalicante

    sergioalicante Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    952
    Me Gusta:
    0
    Ubicación:
    alicante
    Yo tengo este mismo problema desde hace unas semanas. En la casa nos darán una solucióno nos sacarán los billetes para nada?
  8. cargarsupra2

    cargarsupra2 Forista

    Registrado:
    12 Ago 2004
    Mensajes:
    2.355
    Me Gusta:
    23
    Ubicación:
    España
    Modelo:
    M6 Cabrio
    jajajja, me pasa exactamente lo mismo.

    Como tenía extension de garantía y mantenimiento, pues en la ultima visita que hice al conce lo avisé, junto con otro monton de cosas que ya conte (trato decepcionante, falta de profesionalidad, cobrado piezas q no cambiaron, errores en las reparaciones, 1 mes de retraso para una revision y un poco de pintura, dejarme un xenon apuntando al cielo despues de cambiarlo, no resetear el intervalo de aceite despues de cambiarlo, escape colganso, aletas descolgadas y 16 grapas de las molduras sin poner, entregar el coche sin un guardabarros de las ruedas delanteras, sin un testigo de frenos, etc etc etc....... TODO ESTO EN INAUTO!!!!!!!!) me dejo tan mal sabor de boca el trato de esta gente q me plantee el cambiar de marca de coche. Bueno al lio que me enciendo, el caso es q dijeron q no encontraban ningun ruido, jjajajjaa y el sonido es descarado acelerando y como bien decís entre 2000 y 3000 rpm. Supongo que como se ha pasado la garantía de 3 años, aunque este indicado en las hojas de reparación antes de terminar la garantía no me lo cubrirá, aunq cualquier cosa antes q pasar por INAUTO DE NUEVO, prefiero quedarme con el coche jodido. Bueno a ver si encuentro un brico de como se soluciona el grillo.
  9. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    lo de engrasar es una solucion de hoy para mañana, yo creo que la unica solución es cambiarlo. ademas es una pieza entera, no lleva despiece y va metida debajo del filtro del habitaculo. Hay que desmontar todo lo del filtro y ya se ve abajo al fondo, no es que sea muy complicado cambiarlo, pero lleva su tiempo, lo que si pasa es que vale una pasta.
  10. JonE

    JonE Forista

    Registrado:
    22 Ene 2006
    Mensajes:
    1.665
    Me Gusta:
    0
    Ubicación:
    Gipuzkoa
    Este post es de hace más de dos años, NavWRC, ¿Llevas todo este tiempo con el ruido? :D
  11. Jheremy

    Jheremy Guest

    jeje tengo el mismo problema y si cojes un bache fuerte el ruido se intensifica....jeje es molesto pero seguro que la broma custa unas pelas. yo de momento lo dejo si cosigo arregrarlo lo comunicaré

Compartir esta página