1. marlboro1975

    marlboro1975

    Registrado:
    3 Jun 2005
    Mensajes:
    32
    Me Gusta:
    0
    Ubicación:
    los barrios
    me esta volviendo loco, tengo un ruido debajo del coche que no encuentro que es. es un traqueteo que aveces es muy fuerte otras leve, a lo mejor se lleva un mes sin sonar. se produce por la transmision, se deja de oir cuando piso el embrague. lo lleve al mecanico y me dijo que no le veia nada. se lo quedo una semana y me lo devolvio cuando dejo de oirse eso fue hace un mes ahora ha vuelto. pues ayer me meto debajo del coche y el primer silenblock, partiendo desde la caja de cambios tiene un par de rajitas pequeñas (cuando lo lleve al mecanico le indique que mirara primero todos los silentblock y me dijo que estaban bien) pero la tranmision no tiene olgura. no se que es ayudarme. es como un martilleo mi coche es un 318is coupe del 93 con motor m42
  2. marlboro1975

    marlboro1975

    Registrado:
    3 Jun 2005
    Mensajes:
    32
    Me Gusta:
    0
    Ubicación:
    los barrios
    nadie me puede ayudar? esoy en peligro
  3. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    ese ruido que desaparece al pisar el embrague ha sido el quebradero de cabeza de mas de uno, jorgefuenla seguro que te puede ayudar.

    No se si al final llego a dar con el problema, pero yo sospecho que sea culpa de la caja de cambios.
  4. marlboro1975

    marlboro1975

    Registrado:
    3 Jun 2005
    Mensajes:
    32
    Me Gusta:
    0
    Ubicación:
    los barrios
    gracias tom101 pero el ruido suena mas atras cerca del diferencial, voy a mirar mas detenidamente si es alguna sujecion del diferencial, que me acorde anoche que eso mismo me paso en un alfa romeo que tenia yo antes.
  5. 318ti

    318ti Guest

    Yo te diria que si el ruido es cuando el coche va en caliente, que es posible que el cocllarin del hembrague este mal. Nose echale un vistazo, lo malo qeu creo qeu para verlo hay que desmontar el embrague entero.
    Suerte y que no sea nada.
  6. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Killo paisano me parece que te has jincao el flector de la transmision, lo mismo que me paso a mi hace 2 semanas. El coche hacia un traqueteo que parecia que se iba a desarmar entero.,como decia Fer, es como si llevaras a un notas encerrao en el maletero intentando salir a patadas.
    Hay un flector "paralelo" que sale por unos 47 euros y que puedes encontrar en repuestos Pedro o en Algesur, o sino pasar por el aro del original de Bmw Los Pinos, que normalmente lo tienen alli mismo pero al modico precio de 103 euros. El montaje mejor lo llevas a Aurgi o cualquiera de esos porque si no tienes elevador la vas a pasar canutas, hay que quitar unas cuantas cosas, desplazar transmision, descolgar escape, etc..Saludos.
  7. elpiloto

    elpiloto Guest

    hola,
    Me ocurre algo similar, has podido dar con el problema??

    slaudos
    Hernan

Compartir esta página