Ruidos de transmision!!!

Tema en 'BMW Serie X5/X6' iniciado por DinoDoni, 30 Jun 2007.

  1. DinoDoni

    DinoDoni Guest

    Hola amigos! Tengo un problema con mi X5. hoy me ha salido una averia(no se la gravedad), al pisar a fondo en primera me salen algunos ruidos de transmision en la parte delantera del coche(el coche sigue empujando igual que antes, parece como si a algun rodamiento le faltaria algun diente o algo por el estilo). el asunto es que si no piso a fondo y empiezo a andar sin forzar no lo hace. Una vez en marcaha tampoco lo hace.
    ¿alguna idea por favor?

    Miles de gracias
  2. julian1982

    julian1982 Guest

    preguntale a fer que me parece que es el unico que te puede ayudar. Que llevas cambio manual o auto. s2
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba los fuelles de las transmisiones delanteras en el lado de la rueda,si estan rotos es posible que lo que produce el ruido sea esa transmision.
  4. DinoDoni

    DinoDoni Guest

    Gracias fer, mañana lo llevo a un taller para que le vean. Os contare en cuanto sepa algo mas.
    Gracias de nuevo
  5. DinoDoni

    DinoDoni Guest

    Fer !! necesito tu ayuda, o de cualquier amigo que conozca. Me dicen en el taller que el problema esta en el diferencial. ¿Conoces(is) algun taller de confianza que sepa reparar diferenciales de BMW?

    Muchas Gracias a todos....
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo siento pero no conozco ninguno.
  7. DinoDoni

    DinoDoni Guest

    Problema Solucionado !!! Un diferencial nuevo, aprovecho y le hago un mantenimiento a la caja de cambio tb.

    Gacias a todos

Compartir esta página