ruidos

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Davidche, 8 Feb 2006.

  1. Davidche

    Davidche Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    1.192
    Me Gusta:
    43
    Ubicación:
    Valencia
    Hola de nuevo:

    Bueno, ya comenté en otro post ( que curiosamente desaparece a los dos días siempre), que adquirí un 325i del 91 4p.

    Derspues de un par de semanas con él, tengo que decir que va bastante bien.
    Lo único que me molesta un poco ( por no decir que me quema un poco), son los ruiditos que se escuchan en el interior.
    Preguntando preguntando, me han dicho que puedan ser los silent blocks de la amortiguacion trasera.
    pero yo también noto ruidos me parece en los guarnecidos de las puertas, sobre todo la traseras y creo que bandeja trasera o algun guarnecido del maletero.
    Lo del silent bloc se cambian y ya está creo.
    Pero lo de los guarnecidos y demás, cómo se soluciona?????
    Probando un poco, empujando casi sin ninguna fuerza con la mano en los guarnecidos de las puertas, se puede escuchar en seguida un ñeec ñeeec como a algo acartonado y viejo. Aunque el aspecto es impecable, todo sea dicho de paso.

    en cuanto la semana que viene me arregle el chapista un pequeñito bollo que tiene en el maletero, os cuelgo fotos.

    se me olvidaba:
    Respecto al anterior post mío:

    Como quito la advertencia que me sale en el check control de:
    - Fallo pilotos traseros o algo así (lleva puestos el de los intermitentes en blanco, y reconoce cuando se funde una perilla, pero sale siempre este aviso).
    - Ver nivel de refrigerante. El nivel está bien, pero sale siempre el mensaje al arrancar.


    Gracias.
  2. jofe

    jofe En Practicas

    Registrado:
    14 Nov 2002
    Mensajes:
    286
    Me Gusta:
    0
    Ubicación:
    La Palma
    con respecto a los ruidos de los tapizados de las puertas, creo que tienes las grapas de sujeción rotas. Tendrás que comprarlas y sustituirlas, por el precio no te preocupes porque son bastante baratas. Con respecto a lo demás no sé que contestarte ya alguien del foro te aclarará.
  3. JoRReT

    JoRReT Forista

    Registrado:
    19 Jul 2005
    Mensajes:
    2.259
    Me Gusta:
    42
    Ubicación:
    Zgz

    joer tio, los 2 mismos mensajes que me salian a mi en el mio :)

    El de los pilotos en mi caso lo solucione comprobando los soportes de los faros traseros, van a media rosca y habia alguno que estaba algo suelto...

    En cuanto al del liquido pues me dijeron que era el sensor, en mi caso solo me lo marca tras un viaje largo, pero que ya van 7 meses y ahi sigo, simplemente controla el nivel y ya esta...
  4. Davidche

    Davidche Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    1.192
    Me Gusta:
    43
    Ubicación:
    Valencia
    empezaré mirando lo de las grapas, gracias.
  5. Davidche

    Davidche Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    1.192
    Me Gusta:
    43
    Ubicación:
    Valencia
    Bueno bueno, parece ser que pierde un poco de aceite por la junta de la tapa de balancines.
    Me ha dicho el mecanico que es facil de arreglar, y que puedo moverme tranquilamente de momento.
    En una casa de recambios, me dice que vale 70 € la junta. Vale eso, o miro mejor la original bmw?? Aunque supongo que te clavaran una espada entera en la casa.
    Es que he intentado ver el precio en el enlace que hay de referencias, y si no me he equivocado al buscar la dichosa junta, ponia que valía unos 35 $$.
    alguien que me diga si es así, please.
  6. Davidche

    Davidche Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    1.192
    Me Gusta:
    43
    Ubicación:
    Valencia
  7. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
    Espero que te sirva de referencia, aunque yo en mi beme no llegue a cambiarla, pero si la cambie en mi golf mk2, me costo 45€ en la casa (estoy hablando de la volkswagen) y la cambie en poco mas de 20 minutos. Se supone que llevan par de apriete, pero yo aprete hasta que hacian tope y me van muy bien, ya te digo que lo tomes solo como idea, por que supongo que solo sera parecido e un e36, pero no igual. Este brico es el que utilice para guiarme:
    http://www.clubvwgolf.com/foro/showthread.php?t=32073&goto=nextnewest
  8. Davidche

    Davidche Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    1.192
    Me Gusta:
    43
    Ubicación:
    Valencia
    Alguien que compruebe si el precio es de 35 $$ please ??

    por cierto, gracias nachete, y a los demas tambien.
  9. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    En mi etk tengo los precios acualizados y me sale el juego de juntas en 27 euros , me da que es muy barato, pregunta en el foro de movilnorte le das el numero de bastidor y te dan el precio exacto.
  10. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.073
    Me Gusta:
    1.677
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    El asunto del nivel de líquido refrigerante, yo creo que deberías desmontar el vaso de expansión y atacar la boya o nivel ya que tendrá necesidad de una buena limpieza y así podrá bajar y subir como es debido. Lo de perder aceite, cuidadin cuidadín que es muy peligroso JUAJUAJUA
  11. Davidche

    Davidche Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    1.192
    Me Gusta:
    43
    Ubicación:
    Valencia
    Bueno pues ahí va otra pregunta que no se:

    El interruptor de encendido de luces....... lleva luz?? es decir se tiene que iluminar o permanece sin luz aunque se encienda o gire el mando??
  12. motard755

    motard755 Forista

    Registrado:
    24 May 2005
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    Ibdes (Zaragoza)
    Modelo:
    523 i Touring
    que yo sepa, el panel donde está el mando de luces, está encendido desde que giras la llave del contacto, osea, que tiene luz, para cuando estás a oscuras con las luces apagadas, para que lo puedas localizar, si no se te ilumina nunca, es que tienes la bombilla fundida.
  13. Davidche

    Davidche Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    1.192
    Me Gusta:
    43
    Ubicación:
    Valencia
    ok, gracias.

    Entonces es que la tengo fundida( la bombilla).


    Por cierto, es difícil de cambiar? Hay que desmontar mucho o tiene un poco de jaleo??
  14. motard755

    motard755 Forista

    Registrado:
    24 May 2005
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    Ibdes (Zaragoza)
    Modelo:
    523 i Touring
    Para nada, es dificil, si miras en el salpicadero, justi debajo de donde está el panel, con la regilla y el mando de luces, verás que hay un tornillo de estrella, lo sacas, y tirando un poco , verás que sale el panel, por el lado de abajo, y arriba tiene una pestaña, por lo que tienes que sacarlo de debajo un poco, y luego estirar acia abajo.
  15. Davidche

    Davidche Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    1.192
    Me Gusta:
    43
    Ubicación:
    Valencia
    Gracias.

Compartir esta página