s.o.s ayuda urgente. Mi diesel se paro y ahora no arranca.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por 330dMarkitos, 4 Mar 2007.

  1. 330dMarkitos

    330dMarkitos En Practicas

    Registrado:
    13 Nov 2006
    Mensajes:
    98
    Me Gusta:
    1
    Ubicación:
    norte
    Ayer le arranqué, iba bien y a los 500m a 30por hora se paro en seco, le di al arranque y arranco 4segundos y se volvió a parar. Luego ya le e dado unas cuantas veces y nada. La bateria parece que tiraba bien y el motor de arranque tambien, e probado con la otra llave y desconectando la alarma y nada. Al dar el contacto marca lo de siempre nada raro pero al dar para arrancar se enciende la luz del dsc, las dos que esta juntas de los frenos que son asi (o). no la de las pastillas las otras 2.
  2. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Puedes tener problemas del sensor del arbol de levas, en principio desenchufalo y limpia el enchufe macho y hembra y prueba, las luces que tienes encendidas o se encienden es consecuencia de las veces que le has dado al arranque, te ha bajado el voltaje de la bateria y te esta dando ese fallo en cuanto arranque vuelve a la normalidad
  3. 330dMarkitos

    330dMarkitos En Practicas

    Registrado:
    13 Nov 2006
    Mensajes:
    98
    Me Gusta:
    1
    Ubicación:
    norte
    GraciaS TMA. Pero no tengo ni idea donde puede estar el sensor del arbol de levas que me dices. Si me puedes darme indicaciones para buscarle y de color es y en que lado esta te lo agradecería.
  4. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID

    Es el item 18, tienes que quitar la tapa superior de insonorizacion, quitale el tornillo de adelante y la propia tapa la puedes mover girandola un poco, lo veras en seguida va cogido con un tornillo y lleva un enchufe, ¿color? bueno hasta ahora es negro, va practicamente al principio del motor es decir una vez quitada la tapa lo mas cercano al radiador.Saludos
    http://www.realoem.com/bmw/showparts.do?model=AL91&mospid=47642&btnr=11_2316&hg=11&fg=15
  5. 330dMarkitos

    330dMarkitos En Practicas

    Registrado:
    13 Nov 2006
    Mensajes:
    98
    Me Gusta:
    1
    Ubicación:
    norte
    Gracias de nuevo tma. lo probaré por la tarde.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tambien podria ser tema de la pre-bomba de alta presion.

Compartir esta página