Saludo y tema audio

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por alfie_original, 5 Ago 2006.

  1. Hola a todos,

    soy de Madrid y tengo mi Z3 desde hace unos 3 años. Nos lo pasamos bien juntos :)

    El audio es lo que no me gusta. Creo que el diseño del sistema no es malo pero los componentes son :vom: . Mi Z trae el sistema con el subwoofer central (no es el sistema Harman Kardon, otra full) y lo cierto es que el sonido deja mucho que desear.

    Tiempo atras ya cambie el radio-cd (Alpine) y hace poco me hice con altavoces 4" MBQuartz detras, componentes separados con crossover MBQuartz Reference delante, amplificador JLAudio de 6 canales, nuevo cajon para reemplazar el subwoofer de Roadstersound (ahora necesito sub JLaudio de 8")

    Me voy a atrever a instalarlo y tras leer informacion en internet, lo mas problematico es pasar cable desde maletero (ampli) hacia la consola central y desmontar los paneles de las puertas para ubicar los nuevos tweeter :???:

    Quizas alguno habeis tenido una experiencia similar y me podeis guiar, sobre todo a la hora de quitar/poner el panel de la puerta (sin fastidiar airbag)

    Estoy deseando escuchar el sistema:heh:
    Un saludo a todos.
  2. Toyo

    Toyo Guest

    Pues para llevar 3 años con tu Zetilla has tardado mucho en asomar la cabeza por aquí, pero bienvenido y seguro que alguién te echará una mano...
  3. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.658
    Me Gusta:
    1.330
    Bienvenido!
    Lo primero de todo, una presentación sin fotos no es seria:) :) ;-) ;-)
    Bueno, sobre tu problema creo q te orientarán mejor en el subforo de audio.
    Como dice Toyobús, mucho has tardado en aparecer por aquí (aunq yo tarde 4 años8-[ )
    Saludos!
  4. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Bienvenido! Cuántos Z somos ya?
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-) .
  6. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Bienevenido al foro. A pesar de que la acustica de los zetas es una caca (y mas en los roadster), pasate por el subforo de audio a ver si te puedene echar una mano. Saludos.
  7. FALCON

    FALCON Guest

    En el foro audio el Master Pley te pondrá al dá.

    Bienvenido.
  8. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.434
    Me Gusta:
    11.988
    Ubicación:
    Valencia (de vez en cuando)
    bIENVENIDO...

    si fuera un Coupe...te podria ayudar...pero de esa lata...ni idea!
    :)
  9. aZohia

    aZohia Forista Patrocinador

    Registrado:
    1 Abr 2006
    Mensajes:
    1.830
    Me Gusta:
    0
    Ubicación:
    CARTAGENA
    Modelo:
    BMW Z1
  10. Gracias por los welcome

    Cuando lo instale a ver cuantas vueltas le da al sonido de un Coupe :):)
  11. govillard

    govillard Forista Legendario

    Registrado:
    3 Dic 2003
    Mensajes:
    11.655
    Me Gusta:
    3.896
    Ubicación:
    SS.
    Modelo:
    Z3 coupé
    N6 est6y de ac4erdo. Abre ventana y pisa a fondo, verás como el sonido no es kk.:)
    Yo soy de los que opino que en un Z, el equipo de audio, es lo ultimo en que preocuparse.
  12. govillard

    govillard Forista Legendario

    Registrado:
    3 Dic 2003
    Mensajes:
    11.655
    Me Gusta:
    3.896
    Ubicación:
    SS.
    Modelo:
    Z3 coupé
    Juaaaaaaaaass!!!! :descojon: :descojon: :descojon:
  13. IsaK

    IsaK Guest

    :welcome:
  14. govillard

    govillard Forista Legendario

    Registrado:
    3 Dic 2003
    Mensajes:
    11.655
    Me Gusta:
    3.896
    Ubicación:
    SS.
    Modelo:
    Z3 coupé
    Pues no se no se...
    1 Un coupé tiene mucho más sitio para equipos de sonido.:)
    2 Tiene más capacidad de acustica por el habitáculo.:)
    3 Es mucho más silencioso en marcha, que un sintecho.:)
    Razones estas, por las que habrá que verlo.
    Vamos, que a igualdad de equipo, seguro que se oye mejor...;-)
  15. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Eso los vuestros, no olvideis que el mio es diesel. :descojon: :descojon:
  16. gosdetura

    gosdetura Guest

    Bienvenidooooooo:rock:
  17. SIROCCO

    SIROCCO Guest

    RE :welcome:

    ¿No existen bricos, como tenemos para el Z4 que te indican paso a paso como
    "desguazar el coche???
  18. Claro que me gusta escuchar el sonido del motor pero si voy rapido me concentro mas si escucho musica como The Stig :)


    ¿Es que ninguno de vosotros ha instalado un amplificador en el maletero del Z? :-s
  19. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.658
    Me Gusta:
    1.330
    Yo no8-[ El audio no es una cosa q me llame mucho la atención la verdad. Con q se oiga decentemente me conformo, además no tengo ni idea.
    El forero Weee llevaba un cajón en el maletero y controlaba del tema. A ver si entra y te aclara algo. Si no mándale un MP;-)
  20. Toyo

    Toyo Guest

    Yo llevo uno detrás de cada asiento, uno para la parte delantera y otro para la trasera, pero ya lo compré así.

    El maletero limpio, que luego sino no caben maletas.
  21. serrucho

    serrucho Forista

    Registrado:
    2 Jul 2004
    Mensajes:
    1.690
    Me Gusta:
    1
    Bienvenido:zartyman
  22. David Sea

    David Sea Forista Senior

    Registrado:
    16 Sep 2005
    Mensajes:
    7.105
    Me Gusta:
    2
    Ubicación:
    Girona
    Bienvenido al foro.
    jajaja, y entras fuerte..., machacado el sonido del Z..., aunque..., me extraña que el Coupé peque de eso, en el Roadster no lo dudo, porque yo tenia ese problema, aunque no tardé tres años en solucionarlo.

    Saludos.

Compartir esta página