saludos a todos y una pregunta

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por sergiobcn222, 31 Dic 2006.

  1. sergiobcn222

    sergiobcn222 Guest

    hola a todos soy nuevo en el foro ya es el tercer bmw q tengo primero tuve un 320ci del 2001, un 320cd del 2003 y ahora un 320d e90, me llamo sergio.

    tengo alguna duda , os comento una , para arrancar el coche se ha de pisar embrage y start , con el freno tambien arranca? es que a mi solo me va con embrage una saludo a ver si me podeis ayudar.
  2. Michelangelo

    Michelangelo En Practicas

    Registrado:
    20 May 2006
    Mensajes:
    471
    Me Gusta:
    0
    Ubicación:
    Quien sabe ande...
    dices que pisando el embrague y el freno y pulsando Start no arrancas y si sueltas el freno si ?
  3. sergiobcn222

    sergiobcn222 Guest

    solo me arranca si piso embrage+start

    freno+ start no va es normal?
  4. PEQUE

    PEQUE Guest

    hola sergio, vienvenido al foro y felicidades con tu nueva compra, como tu bien dices el coche nada mas arranca pisando el embrague, de freno lo que es el 320d nasti de plasti, saludos y felices fiestas.:wink:
  5. sergiobcn222

    sergiobcn222 Guest

    muchas gracias por tu ayuda peque pense q el mio no iva bien
  6. SPITFIRE

    SPITFIRE Forista

    Registrado:
    8 Oct 2005
    Mensajes:
    1.749
    Me Gusta:
    56
    Ubicación:
    Maresme (BCN)
    Solo embrague + Start.Bienvenido al foro.
  7. alber_biker

    alber_biker Forista Miembro del Club

    Registrado:
    24 Mar 2006
    Mensajes:
    2.001
    Me Gusta:
    112
    Ubicación:
    madrid
    Modelo:
    F20 - M
    Bueno los que llevamos cambio automatico sino pisamos el freno nuestro peque no se pone en marcha, pero los que los teneis manuales es unicamente piando el embrague
  8. @ntago

    @ntago Forista

    Registrado:
    9 Jul 2006
    Mensajes:
    3.233
    Me Gusta:
    807
    Ubicación:
    SALAMANCA
    Modelo:
    320d 2005
    ombe pos yo no toi seguro porq mi padre no me lo a dejao muchas veces.....pero creo q pisando el embrage y el freno tambien arranca no????


    saludos:wink: :wink: :wink:

Compartir esta página