Se acopla ruido del motor en mi equipo de audio

Tema en 'Audio BMW' iniciado por jesloz, 26 Feb 2007.

  1. jesloz

    jesloz Guest

    Hola

    [FONT=&quot]Tengo un silbido o parásito que se acentúa en los tweeter de mí kit delantero que resulta bastante incomodo cuando llevas la radio apagada. No se si será normal o no, pero esto me pasa hasta sin tener la radio conectada. Agradezco de antemano todo lo que podáis aportarme de cara a esto, porque es un autentico coñazo tener el silbido este.

    Un saludo
    [/FONT]
  2. AdRi_MaDriD

    AdRi_MaDriD En Practicas

    Registrado:
    17 Ago 2005
    Mensajes:
    39
    Me Gusta:
    0
    Ubicación:
    MADRID
    Buenas llevas el equipo de serie? o lo has cambiado? lo digo porque los cables de audio no los puedes meter por donde van los cables de alimentacion del coche ya que pueden crear interferencias y meter ruidos al equipo, aunque si lo llevas de serie no tengo ni idea de pq sera...

    saludos ya nos contaras...
  3. jesloz

    jesloz Guest

    No llevo el de serie. Llevo los cables RCA por un lateral del coche junto con los cable de audio de los kit’s de ese lado y en el otro lado van los cables del otro kit hacia los filtros del conjunto que los tengo en el maletero a la vera de la etapa. Las mangueras son Phonocar de triple apantallado, así que son buenas y pienso que no debería de ser el problema, aunque por lo que he visto por ahí puede provocar parte de esos parásitos si hacen contacto con la chapa. No se, estoy muy perdió con esto que me esta pasando en el coche, porque en mi anterior vehículo un Golf, no tuve el mas mínimo problema de parásitos en el mismo.

    Un saludo y gracias nuevamente
  4. luis d

    luis d

    Registrado:
    8 Sep 2006
    Mensajes:
    700
    Me Gusta:
    0
    Ubicación:
    de tu lado
    si los cables de rca son buenos mirate si llevan posicion de montaje.lo que me mosquea es cuando dices que eso sigue con el caset quitado ,,,eeeee mirate tambien la instalacion de la etapa y por ultimo cojete un trozo de cable y ponlo en la masa de antena y negatibo de el cable de rca y pruebalo .
    ya me contaras un saludo
  5. jesloz

    jesloz Guest

    Lo probare y ya os diré. Gracias :wink:

Compartir esta página