se activo algo que no prende el motor

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por mike196244, 4 Mar 2007.

  1. mike196244

    mike196244 Guest

    hace 4 meses q mi bmw 525 1989 estaba en reparacion luego de encender la primera vez se activo algo como una campanita q desde q empezo mhacer eso no prende , no tiene corriente soy mecanico aficionado q debo hacer.
    es como un corta corriente q se activo solo
  2. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti

    tenes alarma ??? de fabrica del coche puede ser que tengas alguna funcion de alarma o algun inmovilisador como los famosos cobra que venden por mi pais si tenes alarma y no es original fijate que no este protegida y al estar tanto tiempo parado sin bateria alla que programarle las funciones espero que sea eso ni idea si no tenes alarma fijate los fusibles connta mas de lo que te repararon que tocaron del motor o parta electrica para estar mas a tono :wink:
  3. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Ve a la bobina, tiene además del cable central de alta que va al distribuidor, dos cables más, un + y un - (van marcados), con una lámpara de pruebas mira si al accionar el arranque con la llave de contacto llega corriente al + de la bobina (se enciende la lámpara), si no llega es que el sistema de inmovilización instalado corta esta corriente que es vital para producir la de alta que va al distribuidor. Si hay corriente prueba después lo mismo con el + del motor de arranque (no creo que el inmovilizador lo inhiba pero...).

    Si no te llega corriente a alguno de los dos alguien ha desconectado algo o tocado indebidamente en el inmovilizador.

    Hay una cosa más, muy importante y que suele pasar desapercibida, es que si falla o flojea la masa el coche no arranca, puede fallar la masa porque alguno de los dos bornes de la batería esté flojo, o porque el cable de masa tenga la unión con el chasis defectuosa (sucia, oxidada o mal apretada) o que la batería esté defectuosa o seca (aunque esto lo haría al principio de forma intermitente, no siempre).

    Si revisas estas y otras cosas metódicamente localizarás la avería, las averías eléctricas son difíciles de localizar y muy fáciles de arreglar.

    Soy del Foro de Clásicos y me gustan mucho los E34, felicidades.

    Salu2
  4. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    Bienvenido a BMWFAQ ;-)
  5. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Bienvenido al foro :wink:
    A ver que te puede decir el maestro Fer316.

    saludos.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tu consulta,si tu coche lleva computadora es posible que tengas activada al funcion "CODIGO" o "CODE" de ella.

Compartir esta página