Se calienta. Ahora de otra manera.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por siro.a, 29 May 2006.

  1. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Bueno compañeros, os cuento mi problemilla.
    Antes de que reparase el viscoso se me calentaba en los semaforos que al final resulto ser el radiador roto, nada grave, lo repare y listo, era una perdida de agua a la salida de un manguito al radiador , el que esta en la parte de arriba a la derecha mirando el motor.
    Bueno pues ahora es al reves, en ciudad con el aire puesto y parado el coche no se calienta y se queda la aguja justo en el medio.
    Pero ahora bien, cuado cojo autopista y lo paso de 110 km/h a los 5 min empieza a subir la temperatura y tengo que volver a los 110 para que baje y da igual que lleve el A/A que no, que creeis que puede ser?
    Yo creo que son los radiadores sucios y que desmontandolos y limpiandolos sera suficiente, que opinais?
    Ceeis que puede ser otra cosa?

    Ya direis, saludos y gracias!!!;-)
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    594
    Ubicación:
    Salamanca
    Revisa el termostato, echa un vistazo a la correa y sobre todo el tensor, el nivel y como tú indicas limpia los radiadores…;-)
  3. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    El termostato, creo que no puesto que se calentaria aun mas en la ciudad.
    Correa la revisare pero vamos digo lo mismo.
    Niveles los mire y parecia que estaba todo bien y la calefaccion va a la perfeccion.
    Otra pregunta. cuantas velocidades tiene el ventilador, una o dos??

    Saludos y gracias
  4. LADIMIR

    LADIMIR Guest

    Una curiosidad, le echaste tapafugas??
  5. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Si le has hechado tapafugas o limpiador de radiadores es facil que se te haya atascado o descompuesto por dentro el radiador. A mí me pasó lo mismo y en un Nissan y todo era debido al radiador. Un saludo ;-)
  6. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    No nunca le he hechado tapafugas ni nada raro, solo el anticongelante.
  7. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Haz que te comprueben el radiador casi lo más seguro es que sea eso. Por cierto un coche sin termostato es más facil que se caliente que uno con el puesto. La razón es que el termostato divide el agua en dos una se calienta en el motor mientras la otra se enfría en el radiador por lo que sin el termostato hay veces que no es capaz de refrigerar toda el agua el ventilador.
  8. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    594
    Ubicación:
    Salamanca
    El electro-ventilador lleva dos velocidades….
    Si el sistema de refrigeración esta en orden el problema puede ser del motor. Cuanto hace que no cambias el aceite y filtro? Y las bujías?.....;-)
    El interruptor de temperatura doble puede estar defectuoso, los reles o el propio electro-ventilador. Es conveniente comprobar de forma periódica que funcionan sin ningún problema….
  9. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    mas te vale que hagas una puesta a punto del sistema de refrigeracion, sino tendras un calenton seguro.

    -Limpia bien todos los radiadores por fuera (se llenan de paja)
    -Cambia bomba y termostato si hace por lo menos 2 años que no lo has hecho o no sabes cuando se hizo (no son caros)
    -Comprueba la fuerza del viscoso del ventilador mecanico.
    - Comprueba que funciona el electroventilador
  10. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Bueno compañeros.
    El electroventilador funciona pero siempre lo veo funcionar a una velocidad y parece se la mas rapida.
    El viscoso esta nuevo.
    El termostato, tiene dos años junto con la bomba del agua.
    Aceite y filtros aun quedan dos rallas verdes, pero se lo cambiare este finde.
    Bujias 10.000 km escasos.
    Fart, como compruevo esos reles, cuales son, y el contracto doble que dices...?

    Saludos y gracias de nuevo!!!!;-)
  11. LADIMIR

    LADIMIR Guest

    Ademas debe ser contagioso, porque a mi se me calentaba un poquito por ciudad, sin llegar a la 1ª raya, pero esta mañana llendo el trabajo se me ha empezado a calentar cuando pasaba de 120, sin llegar a la 1ª raya, será termostatitis...???? :-s
  12. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    jajajaja!!!
    Pues seguramente sera lo que tu dices.
    y no habeis pensado en la junta de la culata o la ulata rajada??
    En el curro me lo han comentado y me han dejado un poquito acojonado!!jaja
    Lo que tenga que ser sera!!

    Saludos y decidme mas cosas!!!!
  13. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia

    limpia los radiadores, de los mios salio paja para llenar un carro.

    te bajara mucho la temperatura, pero si aun asi se sigue calentando al pasar de 110, podria ser el circuito de refrigeracion obstruido.
  14. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Si compañero ,esta tarde me desmontare el radiador y lo limpiare, he desmontado el embellecedor que tapa lños radiadotres y estaban super sucios, supongo que sera eso.
    El circuito obstruido digo que se calentaria siempre, no?tanto en ciudad como en carretera.no?

    Saludos y gracias!!
    Ahh!!!por cierto si quereis le hago fotos al desmontaje de los radiadores por si le pasa a alguien y no sabe, lo que querais!!;-)
  15. LADIMIR

    LADIMIR Guest

    Mira a ver si tiene aire dentro, púrgalo bien, a mí es lo que me pasaba ;-)
  16. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Ya lo he comprobado y esta bien purgado. ademas la calefaccion va de fabula!!
  17. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Cuando está la junta de culata mala o la culata rajada por lo normal mete compresión en el bote expansor y tira el agua, además se vería burbujas en el circuito de refrigeración. Cuando quites el radiador comprueba que salga el agua sin problemas echándole aguapor el manguito de arriba y tapando el de abajo a ver si sale rápido el agua. En fin suerte y a ver qué cuentas.

Compartir esta página