Se calienta el coche. Que puede ser??

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por NESTOR, 4 Ago 2006.

  1. NESTOR

    NESTOR Guest

    Vereis, resulta que esta tarde he visto que la aguja de la temperatura ha subido de la mitad a la siguiente ralla, he parado y he abierto el tapon del radiador sin esperar a que se enfrie y ha salido como un medio de litro de agua rebosando. He esperado a que se enfrie un poco y he vuelto a abrir el tapón y he añadido un poco de agua.

    He purgado y se ha tirado un buen rato saliendo vapor y he continuado circulando hasta que se ha vuelto a calentar y ya lo he dejado allí, la verdad es que ha tardado en calentarse como unos 8 kms y no ha llegado hasta lo rojo pero no le ha faltado mucho.

    Que podria ser??? por donde empiezo a mirar???

    Gracias!
  2. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Mírate el fusible nº41, el de la segunda velocidad del ventilador adicional. Es el que tiene que saltar cuando sube más de la cuenta la temperatura. Seguro que lo tienes fundido. Lo cambias, es de 30A, y listo.
    AHHHHH!!!! NUNCA, Y DIGO NUNCA, Abras el tapón con el motor caliente, Te puedes abrasar la cara, los brazos, las manos..... espera a que se enfríe, y para rellenar, también, porque si hechas agua fría con el radiador bien caliente, el cambio de temperatura es tan brusco que se podría rayar, y las juntas y vaso de expansión que son de plástico, tampoco agradecen ese cambio de temperatura. Dejas reposar un buen rato y operas.
  3. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Hace mucho que le cambiaste el termostato? Comprueba el viscoso a ver si actua puede que se haya jodido y si aun nó puede que tenga demasiado desgaste la bomba, pero empieza por el viscoso y el termostato a ver. Suerte.
  4. NESTOR

    NESTOR Guest

    Gracias, voy para donde lo dejé y lo primero que mirare sera el fusible 41.

    El termostato sé que esta jodido porque en invierno le cuesta pillar temp y a veces ni la pilla pero de calentarse jamas me dio problemas. Voy a ver que es lo que pasa.

    Entonces el ventilador de alante del todo tiene que saltar aunque no este puesto el A/A??? No tenia ni idea!!:fs:
  5. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Si el termostato lo tienes jodido, es otro punto a mirar, ya que tanto se puede quedar abierto(no coge temp. en invierno) como cerrado, y entonces la temperatura se dispara. Para llevarlo con el estropeado es mejor quitárselo.(dentro de lo malo de los dos casos)
  6. NESTOR

    NESTOR Guest

    Bueno, pues he ido a por el y no he visto ningun fusible jodido pero el electroventilador no anda ni aunque se caliente mas de la cuenta (casi al rojo). Pero si enciendo el A/A si que se enciende 8-[

    Ha estado casi todo el camino en la mitad la aguja y ya pensaba que se habia arreglado solo pero me he puesto a darle caña y entonces si que se ha vuelto a calentar que es cuando me he bajado y he visto que el ventilador no rula y poniendo el A/A si.

    El fisible 41 no se localizarlo pero me he mirado todos y ninguno parece estar fundido.

    Cual puede ser la causa de que no ande el ventilador???
  7. NESTOR

    NESTOR Guest

    Otra duda:

    Seguro que eso puede ser la causa de el calentamiento?? No es suficiente con el ventilador viscoso para refrigerar el motor???

    Mi antiguo E30 M10 con solo el ventilador viscoso jamás tuvo problemas de calentamiento salvo cuando se rompio la bomba y era el unico ventilador que tenia ya que no tenia A/A :fs:
  8. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    podrías tener lo típico, mucha mierda entre los radiadores y no se refrigeran bien.Quita la tapa de plástico de arriba y límpialo. Con el viscoso sería suficiente si no tubiéramos aire. Con el aire puesto, el condensador (radiador del aire acondicionado) se calienta mucho y ese calor lo trasmite al radiador del motor, por lo que éste se calienta más. De todas formas tendría que saltar la segunda velocidad del ventilador. Míra bien los fusibles, de 30A no hay muchos y se ve bien si está fundido. También podría ser la llamada bellota, osea el termocontacto del radiador que no funcione bien y no haga saltar el electro cuando sube de temperatura el agua. Evidentemente podría venir también del viscoso, pero claro ya estamos alargando mucho las posibles causas, y nos estamos olvidando que el termostato no te funciona bien, así que yo primero lo cambiaría y si se sigue calentando segiría la lista de posibles causas.
  9. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21
    Yo empezaría por rellenar el circuito y purgarlo bien con el motor frío. Hazlo con el contacto puesto, los mandos de la temperatura de la calefacción a tope y el ventilador en la primera velocidad.

    Echa un vistazo a los manguitos por si tiene alguna fuga y comprueba el apriete de las abrazaderas.


    Lo más seguro es que tengas el viscoso en las últimas, pero antes cambia el termostato si dices que lo tienes mal. Te recomiendo que cambies también su carcasa, que es de plástico y se rompe muy facil al apretar los tornillos.
  10. NESTOR

    NESTOR Guest

    Jeje, la carcasa se rompió la ultima vez que lo cambié. Espero que aguante esta vez porque creo que era mas cara que el propio termostato.

    Pero lo cierto es que el electroventilador no salta y buscando en el foro he visto un caso identico al mio pero no viene cual fue la solución definitiva aunque la ñapa esta bien para salir del paso :descojon:

    http://www.bmwfaq.com/showthread.php?t=65406
  11. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21




    El termocontacto lo lleva en el radiador, así en el caso de que tengas el nivel muy bajo, no saltará el electro... , y lo mismo ocurre cuando el termostato se queda cerrado.
  12. NESTOR

    NESTOR Guest

    Pues hoy he mirado y el fusible 41 esta intacto.

    El nivel de agua esta bastante bajo y eso que ayer le añadi bastante mas que la que rebosó...

    Mañana le añadiré agua y probare a ver si se calienta y si sigue asi quitaré el termostato hasta que pueda ir al conce a por uno nuevo y la junta.

    Como bien dice Orkofono el electro puede que no salte debido a la falta de agua, espero que sea así porque sinó me volveré loco buscando la causa de que no salte ya que funcionar funciona encendiendo el A/A :roll:

    Y otro problema añadido, creo que he pasado de rosca el purgador, sabeis si se vende suelto???[:>pray
  13. Style

    Style Guest

    Radiador sucio, aire en el circuito de refrigeracion, algun manguito poroso,
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Deberia de ser suficiente el ventilador del motor para refrigerar èste sin ayudas,pero si tienes la bomba de agua o el termostato en mal estado el coche aun asì se calienta.

    El ventilador electrico se conecta junto con el a.a. en la primera velocidad y cuando se caleitna en demasia en la segunda velocidad.
  15. NESTOR

    NESTOR Guest

    Se ha vuelto a calentar un poquito y he tocado los manguitos: El de arriba esta bastante mas caliente que el de abajo. Esto es normal o esto indica que es el termostato el que no abre???

    El coche no se calienta de golpe sinó que se tira un buen rato con la aguja al medio y luego es cuando se calienta.

    Gracias de nuevo ;-)
  16. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Al final de darles muchas vueltas llegaras a la junta de culata, seguro....
  17. NESTOR

    NESTOR Guest

    En la botella de expansión hay un pelin como de manchas de aceite pero muy muy poquito, unas manchitas flotando en el agua. Esto es normal o deberia de temer por la junta de culata???8-[

    El coche nunca se ha llegado a calentar hasta lo rojo.:roll:
  18. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No es normal,y tienes razon,el termostato no abre del todo por loq ue el circuito no està completo en caliente.
  19. NESTOR

    NESTOR Guest

    Acabo de pedir bomba, termostato y junta a Movilnorte. A ver si se soluciona esto y no hay mas daños 8-[

Compartir esta página