Duda se calienta...SOLUCIONADO!!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por etxee, 23 May 2007.

  1. etxee

    etxee Guest

    Buenas

    lo primero decir que mi coche es el E34 520i 24v del 91, creo q es el motor tipo M50.
    Pues resulta que un buen dia se me subio la aguja de la temperatura hasta lo rojo y de ahi no bajaba. Normalmente siempre esta por la mitad, ademas nunca variaba lo mas minimo.
    Abri el capot y me di cuenta que el manguito que va del radiador(lado copiloto) a la valvula termostatica estaba mitad frio mitad caliente. El manguito que va de la parte superior del radiador (lado piloto) al bloque estaba ardindo.
    Luego pense que podia ser que la valvula termostatica no abria y la he cambiado con su torica y con su junta.
    Ahora resulta que cuando estas parado o cuando lo aceleras bastante se calienta. Lo primero me lleva a pensar que pueda ser el termocontacto y lo segundo que sea de nuevo la valvula termostatica. Ademas la aguja ahora esta en un continuo subir y bajar aunq nunca menos de la mitad de su recorrido.
    Luego ademas a la hora de purgar, lo hago con el coche arrancado y caliente para q la valvula abra y purgo a la espera q me salga algo de agua, aunque de esto ultimo no estoy seguro. Alguien me puede guiar un poco? Me recomendai que le cambie tb el termocontacto?

    saludos y gracias
  2. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.575
    Me Gusta:
    12.938
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    ¿En carretera va bien ahora?.
  3. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    y la bomba del agua?
  4. etxee

    etxee Guest

    en carretera va bien menos cuando le intento estirar en una cuesta arriba q se calienta pero enseguida baja la temperatura a la mitad cuando lo andas suave....

    la bomba pues he leido q los alabes/aspas suelen romper al ser estos de plastico, pero como es un poco mas complicado de desmontar puies he ido primero a lo facil, aunq si hay q soltar se suelta, podra ser la bomba q no circula?
  5. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.575
    Me Gusta:
    12.938
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Sí le has cambiado el termostato y sigues con el problema, miraría la correa que mueve la bomba de agua (no sea que patine) y ésta. De todas formas, puedes esperar a los expertos, a ver que te dicen.
  6. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    tambien peude ser que este sucio el radiador tanto por dentro(ya por el paso de los años....) como por fuera (Este ultimo caso me refiero a mosquitos ojas,, etc etc..).....
  7. speed1206

    speed1206 Guest

    En mi opinión, la bomba te está avisando que está a punto de palmar.


    Salu2
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba el hueco entre los dos radiadores,(el del agua y el del aire acondicionado) si esta muy sucio el aire no pasa impidiendo la refrigeracion del motor.
  9. etxee

    etxee Guest


    porque dices eso? en que te basas?

    el radiador lo he txorreao bien por dentro y el exterior esta limpio. La correa que iba por ahi no patina, de todas maneras; no es un eje longitudinal al bloque el que mueve el ventilador por medio de un embrague magnetico?pensaba q igual era asi!

    alguien tiene un esquema del circuito de refrigeracion de este motor en concreto?mas q nada para saber donde esta la bomba de agua y tb si hay pares de apriete mejor. vamos que cualquier informacion sera bienvenida.

    gracias
  10. Danielito

    Danielito Guest

    ¿Y el ventilador?
  11. etxee

    etxee Guest

    el ventilador esta en su sitio y da vueltas, lo q no se es si se acciona (q no es lo mismo que dar vueltas) y x ello decia lo del termocontacto.
  12. Johny-BMW

    Johny-BMW Forista

    Registrado:
    23 Oct 2006
    Mensajes:
    1.256
    Me Gusta:
    2
    Ubicación:
    ahora Madrid
    ..vaya que raro:mad:..y no te chupa agua ni nada..no será la bomba de agua como dicen por aquí? lo llevaste a tu mecanico que te lo mire a ver??
  13. etxee

    etxee Guest

    nop, agua no pierde.
    el tema del mecanico, pues como tiene 420mil kms me diran cualquier cosa, de todas maneras algo me defiendo y temas de refrigeracion no son los mas dificiles, aunq parece q en este caso se me esta complicando.
  14. speed1206

    speed1206 Guest

    En un 318is E30 que tuve, me avisó de esa manera, al apreterle al coche subía la temperatura y al ir normal volvía a su sitio y como no hice caso del aviso, me quedé un día tirado. ;-)


    Salu2
  15. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.562
    Me Gusta:
    1.859
    Ubicación:
    Cantabria
    Voto por la bomba. Eso de que uno de los manguitos esté templadete y el otro arda suena a eso. No es una avería cara si la coges a tiempo:wink:
  16. Danielito

    Danielito Guest

    Si está templadete y el otro abrasa yo miraria el termostato lo primero. Puede ser que se quede cerrado.
    La bomba de agua si estuviera rota se calentaria aunque no se le apretara. Si fuera la bomba de agua se puede comprobar. Con el tapón del vaso expansor quitado, pégale un acelerón. Si la bomba funciona bien, deberá chupar el agua para abajo. Si el agua no se mueve de nivel es la bomba.
    Yo si fuera tú cambiaba ambas cosas que el trabajo es prácticamente el mismo.

  17. Y con 420.000 Km..., ¿cuanto haces que no cambias la bomba?

    Si no se la has cambiado nunca, o la que tienes ahora tiene mas de 200.000 Km, es una candidata ideal para ser cambiada cuanto antes.

    Si ya has cambiado el termostato, la limpieza del radiador es la correcta, no consume/pierde agua, y alguna otra cosa que seguro ya has probado, insisto en que la bomba tiene todas las papeletas.

    No es una pieza excesivamente cara, y si eres mañoso, se la puedes cambiar tu mismo. Creo haber leido por ahi un briko al respecto
  18. etxee

    etxee Guest

    muchas gracias, probare a cambiar la bomba y seguire informando... voy a ver si encuentro el brico
  19. etxee

    etxee Guest

    bueno, hoy me voy a poner a soltar el radiador y volver a txorrearlo bien, y de paso lo dejo todo suelto para el lunes ir a comprar un termocontacto, una bomba, las juntas necesarias y demas, asiq la semana q viene despues de hacerme con las piezas actualizare el post... aunq luego siga sin funcionar!

    soltare bien todo y asi me actualizo con este coche que no le tengo piyado el callo porque lo he heredado sin querer pero ahora q lo tengo le he cogido mucho cariño, asi me pongo las pilas como con mi golf G60, q lo tengo impecable :radar:
  20. Danielito

    Danielito Guest

    Aprovecha y saca el radiador para lavarlo con agua a presión.
    Ojo de no cargarte las láminas. Dale siempre de frente con la lanza y a cierta distancia.
  21. Veo en tu firma que eres de Bilbao.
    Si necesitas ayuda... dame un toke :wink:
  22. etxee

    etxee Guest

    se agradece el detalle y en tal caso asi lo hare!

    al final no he podido ponerme a ello, pero echandole un vistazo corto ayer, vi q para soltar la bomba hace falta destensar una correa (o dos?), creo q es la de auxiliares pero no estoy seguro. De todas maneras alguien que sepa de esto, me puede decir, en caso que tenga una polea tensora, cual es y como se destensa para quitar la correa de la bomba? Si estoy completamente equivocado por favor decidmelo....

    Y la verdad es q no se si se le ha cambiado la bomba a este coche, creo q nunca, y habeis leido bien, tiene 420mil kms y va d cine, aunq me empieza a hacer un ruidito de taques creo yo...

    Bueno, a ver si alguien me dice como se desmonta la bomba de un 520i 24v E34 M50, yo pongo todo lo q se...
  23. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    solo tienes que quitar una correa, que es la que va con el alternador, en ella lleva un tensor, tendras que aflojarlo.
    la bomba la tienes justo en el mismo eje en el que va el ventilador mecanico.
  24. etxee

    etxee Guest

    querras decir en el , i.e. en el alternador....no?!?:nah:
  25. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.575
    Me Gusta:
    12.938
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Idgosil, quiere decir que tienes que quitar la correa que mueve el alternador, y esta correa lleva un tensor, que tendrás que aflojarlo.
  26. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66
    eso mismo
  27. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.592
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz
    Acuérdate que el ventilador afloja al reves que el resto de tornillos.

    Saludos
  28. traianralea

    traianralea En Practicas

    Registrado:
    17 Feb 2007
    Mensajes:
    19
    Me Gusta:
    4
    Ubicación:
    Madrid
    Modelo:
    CRX B16
    la bomba de agua 100% ,e tenido la misma problema , la parte de dentro de la bomba la que va dentro del motor esta echa en plastico y con los años se acaba de romper , cambiala en seguida porque te va joder el radiador ... :yes:
    radiador nuevo Nissens aprox 250-300 euros:mad:
    bomba agua Hepu con paleta de metal 60 euros

    yo les e cambiado ase 5 dias .... un salduo :twitcy:
  29. Danielito

    Danielito Guest

    Otro que se une a las bombas con turbina de metal jejeje :wink:
  30. etxee

    etxee Guest

    bueno, resulta q tras cambiar la bomba, termocontacto, y anteriormente haber cambiado valvula termostatica pues ya no se para donde tirar xke se sigue calentando....

    solte bien el radiador y lo limpie por dentro, me fije q tenia algun golpe pero no esta obstruido.... lo limpie bien todo y resulta que se sigue calentando. No se si es porque no lo he rellenado correctamente, y esto lo digo xke lei en algun sitio q si no te funcionaba la calefaccion era porque no habia suficiente agua y a mi me ha empezado a funcionar al de un buen rato de arrancar el coche (no xke no estuviera caliente), o x el radiador que esta algo obstruido. Ademas el manguito q va a la parte superior del radiador del lado copiloto se calienta en su llegada al bloque motor pero frio en la salida del radiador....

    seguire informando! pero de mientras alguna ayudita...

Compartir esta página