Se Enciende El Piloto Del Cambio Aut

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por juangypsyjazz, 6 Feb 2007.

  1. Hola , el problema es este: Si le doy caña al coche se enciende el piloto del cambio aut. y si lo pongo a 160 o 180 km/ h el acelerador no me responde ni el cuenta revoluciones con lo que tengo que quitar el contacto y arrancar en marcha para poder seguir sin parar .
    Cuando vuelvo a arrancar sigue la luz en ! :err:
    Si voy suavecito , no pasa na..
    Acabo de sacar el coche del taller de cambiar el motor y ahora pasa esto..
    Puede ser que este motor sea de un coche no aut.y no sea compatible?
    En el taller me soldaron una grieta en el cambio que puede que tenga que ver con este problema de ahora ?
    Supongo que la solucion seria llevarlo a la maquina de diagnosis ..no?
    Saludos
  2. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    me parece que tu mismo te das bastantes soluciones, hazte algo caso:biggrin:,

    Con esto quiero decir que lo lleves a la máquina de diagnosis como bien dices.
  3. Alguien tiene alguna idea de que puede ser ?
    gracias por la ayuda
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien dice Bemetaa,tu mismo te has contestado a casi todo.
    La electronuica del motor tiene distintos valores si lleva cambio automatico o manual,ademàs de que le cambio podria tener el nivel de aceite bajo.
  5. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    los pelos de punta se me ponen con estas historias...espero q no sea nada...desde luego si te han puesto el motor primero deberian haber mirado si es manual o no ...
  6. negro530

    negro530 Guest

    a mi me pasa lo mismo, se me pone la carne de gallina acojoná:frown:.
    esperemos que no sea nada.
  7. LIMATDS

    LIMATDS Guest

    hola, a mi me parece que te an hecho una chapuza del 15:mad:
    no se cuanto te habran cobrado, pero reclama
  8. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    ¿que paso al final con el chivato? ¿Se soluciono?
  9. Al final 680 €
    Era un piñon que hay colocado entre el cambio aut.y el motor que tenia un tetón partido y un sensor electrido del cambio roto , lo cambiaron y ahora va bien..pero....buff! vaya pasta ...
    Ahora no me funciona el alternador y el coche va mal de amortiguación , silentblocks y eso tambien..Haber si lo puedo pillar de desguace
    Saludos
  10. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.592
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz
    Yo me pregunto una cosa. ¿No lo habrán roto los del taller al cambiar el motor?.

    Saludos
  11. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Aunque fuera asi, tendrías que demostrarlo y ellos siempre ganan, ni siquiera empatan.
  12. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    a mi no me extrañaria tb eso q decis...a veces manipulan y les da igual..q se rompe algo..no pasa nada...mientra el dueño no se de cuenta al momento...a correr..y luego se dice...eso se ha roto del tiempo...jeje...y tu vas y te lo tragas...y si no..como decis..demuestralo a ver si sois capaces...
  13. Kike

    Kike Guest

    Efectivemente. Tu "pobre perito" (con todo el respeto hacia ellos) no tiene nada que hacer contra los expertos ingenieros que ellos aportan a la causa, por mucha razón que tengas en la reclamación.
    Ánimo y saludos.
  14. puede ser ...

Compartir esta página