Se enciende el testigo del AIRBAG. ¿Qué pasa?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por julipan, 22 Abr 2005.

  1. julipan

    julipan Guest

    Buenas, ayer dejé el coche para que me lo lavaran por dentro y por fuera, y mi sorpresa fué que cuando lo arranqué, el testigo del airbag seguía iluminado, es decir no se apagó al finalizar el check control, y lo mismo ha ocurrido esta mañana. En el lavado de coches me han dicho que no han tocado nada, y que el lavado no ha sido a presión, sino a mano y con esponja.

    El caso es que no se a que puede ser debido esto. A ver si a alguien le ha ocurrido lo mismo.....

    Un saludo
  2. Salgrosso

    Salgrosso Forista Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    1.308
    Me Gusta:
    2
    Ubicación:
    Murcia
    A mi me parece que a limpiar tu coche por dentro, ha tocado los cables debajo de los asientos delanteros (Sobre todo del lado derecho). Estos cables, a tocarlos pueden hacer que se te encienda el AIRBAG.

    Comprobalo
    Saludos.
  3. Taino

    Taino Guest

    airbag

    como dice salgrosso te han debido desconectar los cables de debajo de alguno de los asientos. habra que volver a conectarlos, pero lei hace tiempo no se si es verdad que hay que ir al conce para que enchufen la maquia y que no de error.
  4. julipan

    julipan Guest

    Sois unos fenomenos, la verdad es que ayer fue lo primero que miré, pero no estaban desconectados, cierto es que tampoco lo comprobé a fondo.

    En cualquier caso lo miraré más tarde.

    No obstante si alguien más lee el post y le ha ocurrido lo mismo, que por favor me comente sus impresiones y/o conocimientos sobre el tema, en especial fer316 que "sabe de tó". :xray:

    Saludos.
  5. SuperMarquez

    SuperMarquez

    Registrado:
    26 Feb 2004
    Mensajes:
    30
    Me Gusta:
    0
    Ubicación:
    Por el NorOeste
    Hola
    Quizá no tengas cables sueltos, sino que mientras lo limpiaban estaba el motor encendido (o el contacto en posición de marcha) y le clavaron la rodilla al sensor del asiento delantero derecho, probablemente para entrar a limpiar.

    Pasate por el concesionario y que te lo apaguen. Es muy posible que ni te cobren ni te hagan esperar para una cita. A mí ya me ha pasado un par de veces.

    Saludos.
  6. RG

    RG Aprendiz Staff BMW FAQ Coordinador

    Registrado:
    5 Jun 2003
    Mensajes:
    19.491
    Me Gusta:
    9.810
    Ubicación:
    Madrid
    Modelo:
    Abuelo Turbo_D
    Yo acabo de recogerlo ayer por el mismo problema. El viernes pasado se encendió sin más. En mi caso ha sido un conector del pretensor del cinturón del acompañante. Según comentáis también puede ser uno de los conectores de debajo del asiento o la esterilla del asiento del copiloto.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    De todas maneras tienes que pasar por el conce para apagar esa luz,por lo que ahi puedes ver que es lo que falla.

Compartir esta página