se fue el agua del deposito del limpia.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por bio1378, 7 Feb 2007.

  1. bio1378

    bio1378 En Practicas

    Registrado:
    10 Abr 2006
    Mensajes:
    239
    Me Gusta:
    0
    Ubicación:
    asturias
    ayer me echo todo el agua del deposito del limpiacristales, como se arregla eso, es un manguitos o es el deposito de tiene agujero,
    haber los sabios que hay por aqui, esto como se apaña?
    chao.
  2. REONDITO

    REONDITO Forista

    Registrado:
    14 Dic 2005
    Mensajes:
    1.995
    Me Gusta:
    21
    Ubicación:
    Montequinto
    Seguramente Sea El Motor Del Agua, Se Suelen Ir Y Pierden El Agua....
  3. bio1378

    bio1378 En Practicas

    Registrado:
    10 Abr 2006
    Mensajes:
    239
    Me Gusta:
    0
    Ubicación:
    asturias
    eso es complicado de cambiar?
  4. REONDITO

    REONDITO Forista

    Registrado:
    14 Dic 2005
    Mensajes:
    1.995
    Me Gusta:
    21
    Ubicación:
    Montequinto
    Tienes Que Desmontar El Pasarueda Delantero Derecho, Los Motores No Salen Caros En La Casa, Unos 30 Aurelios....
  5. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Opino lo mismo que REONDITO, los motorcillos de las bombas se suelen ir, sobre todo cuando llegan las heladas. el cambio la verdad que no lo he visto en en coche pero me imagino que este ira metido a presion en el deposito. La otra opcion seria desguace u deposito y bomba juntos.Saludos
  6. amg

    amg Forista Miembro del Club

    Registrado:
    2 May 2006
    Mensajes:
    2.211
    Me Gusta:
    25
    Ubicación:
    Sevilla
    Modelo:
    E39 530D aut. 184cv
    Antes de meterte en reparaciones tienes que tener presente que por mucho que llenes el depósito no lograras ver el nivel arriba. Antes del cuello de llenado tiene que haber un conducto respiradero que suelta todo lo sobrante por la aleta derecha.

    saludos
  7. ILC

    ILC Forista

    Registrado:
    18 Dic 2006
    Mensajes:
    1.302
    Me Gusta:
    8
    Ubicación:
    Zaragoza
    Modelo:
    e-90 330da 2006
    Hay un codo del deposito del limpia, que en mi caso se salió de su sitio, y todo el agua que echaba en el depósito se salía inmediatamente, por detras de la rueda y por los bajos, más o menos en la vertical hacia abajo de donde echas el agua, está dicho codo de plástico duro, localízalo y verás que esta suelto....
  8. bio1378

    bio1378 En Practicas

    Registrado:
    10 Abr 2006
    Mensajes:
    239
    Me Gusta:
    0
    Ubicación:
    asturias
    pa sacar el paso de rueda tengo que sacar la rueda o no hace falta?
  9. ILC

    ILC Forista

    Registrado:
    18 Dic 2006
    Mensajes:
    1.302
    Me Gusta:
    8
    Ubicación:
    Zaragoza
    Modelo:
    e-90 330da 2006
    Yo no quité el paso de rueda, le quité varios tornillos de los plasticos negros de los bajos y metí el brazo, con un poco de contorsionismo lo localizé....
  10. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.563
    Me Gusta:
    1.859
    Ubicación:
    Cantabria
    En mi caso se soltó uno de los tubos que van por el capó hacia los pitorrillos. El motor hacía ruido pero no salía agua pese a que estaba el depósito lleno.
  11. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.687
    Me Gusta:
    591
    Ubicación:
    A-66

    pues en mi caso es que estaba picado el deposito por abajo..... lo vi un dia que me acerque al coche y vi que habia agua a la altura de la rueda....

    lo desarmeee, con un soplete calente un poco el plastico y lo intente como pegar... y luego por si las moscas,,, pues le eche una capita de siliconaaa por donde estaba picado,,,, y sin ningun problema!
  12. bio1378

    bio1378 En Practicas

    Registrado:
    10 Abr 2006
    Mensajes:
    239
    Me Gusta:
    0
    Ubicación:
    asturias
    ismael pero para sacar esa plancha de debajo del cohe tendras que tener un elevador si no como te metes debajo?
  13. bio1378

    bio1378 En Practicas

    Registrado:
    10 Abr 2006
    Mensajes:
    239
    Me Gusta:
    0
    Ubicación:
    asturias
    joer cuantas cosas pueden ser, tengo que apuntar todos los casos para tenerlos presentes el finde cuando me ponga a ello.
  14. CIMA

    CIMA Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.175
    Me Gusta:
    380
    Ubicación:
    LEÓN
    Pues, para complicarlo un poco mas, en mi caso se "desintegró" totalmente el tubo que vá desde la T hassta los pitorrillos de salida, ví como el agua mojaba el guarnecido del capot en esa zona, lo desmonté en esa parte y el tubo estaba compltamente rajado, supongo que reventaría en alguna de estas ultimas heladas, ahora estoy pendiente de cambiarlo.
    Saludos y suerte
  15. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.139
    Me Gusta:
    10.694
    Ubicación:
    Helmantica

    Me pasó lo mismo
  16. ILC

    ILC Forista

    Registrado:
    18 Dic 2006
    Mensajes:
    1.302
    Me Gusta:
    8
    Ubicación:
    Zaragoza
    Modelo:
    e-90 330da 2006
    Simplemente lo levanté con el gato y accedí al dichoso codo.

Compartir esta página