Se me a xungao el elevalunas

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Hamijo, 11 Nov 2006.

  1. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Pues eso que esta mañana bajo mi ventanilla y baja, luego la subo y sube y ya despues na de na ni sube ni baja solo hace un click en la puerta y la del copi va bien.

    Cuando se abre y cierra la puerta el movimiento del cristal lo hace bien el de encajar el cristal debajo de la moldura.

    A ver si a alguno os a pasado o teneis idea de donde puede venir la averia he mirado fusibles y comparte delanteros un fusible y traseros los otros
  2. guticlub

    guticlub Forista

    Registrado:
    2 Jun 2006
    Mensajes:
    2.150
    Me Gusta:
    0
    Ubicación:
    SALAMANCA
    a mi me pasa lo mismo, pero no la he llevado todavia a arreglar porque estoy sin carnet ahora. El caso es que baja bien la punetera y luego no sube me toca subirla despues de cerrar la puerta con el mando.
  3. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.836
    Me Gusta:
    864
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    -
    :rolleyes:
    -
    -

    -
    -
    -
    -
    -
    --
    -
    [​IMG]
    :cool:
  4. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Gerardo ya andas asi con ayudas de viagras y cosas de esas:LOL:
  5. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.836
    Me Gusta:
    864
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    -
    Aun no JUER! :err: :LOL: :LOL: :LOL: :LOL: :wink:
    A ver si FER te responde tio :cool: :wink:
  6. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    si por que no veas que engorro pa pillar el ticket del parking del hotel tengo que abrir la puerta :nose:
  7. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    si no he entendido mal a ti o te pasa lo mismo,a ti no te sube desde el interruptor de dentro asi q tu tienes el interruptor del elevalunas mal xq si te sube apretando el mando el mecanismo esta bien.

    Lo de m3E46 puede ser el mecanismo o el motor
  8. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    me imagino que sera uno de los dos suerte que se vende por separado
  9. emii3

    emii3 Forista Senior

    Registrado:
    30 Oct 2006
    Mensajes:
    4.898
    Me Gusta:
    244
    vaya faena, menos mal que se te ha quedado subido.. no creo que sea nada grave :wink:
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente sea tema de motor,bien por que se ha quedado agarrado o por que no tiene fuerza.
  11. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Gracias Fer el lunes a repararlo:mad:
  12. jb3981

    jb3981 Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    1.247
    Me Gusta:
    0
    Ubicación:
    CANTABRIA
    Ami Me A Pasado Lo Mismo Y Lo Mio Hera Que Se Abia Salido De La Guia Lo Puse En Su Sitio Y Arreglado
    Un Saludo
  13. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Si como dices, te sube con el mando, problema del motor no es, sin duda el interruptor de dentro de la puerta, esta cascado.

    ¿Notas algun ruido al pretarlo? Se oye cerrar el contacto?
  14. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    yo no he dicho que suba con el mando solo que hace el encaje de cierre de puerta el interuptor esta bien ya lo he mirado
  15. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Ah, perdona, me he confundido al leer entonces...
  16. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    arreglado, mañana monto motor nuevo
  17. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Pues los motores de los elevalunas no son baratitos.... :rolleyes:

Compartir esta página