se me bloquea el clima cuando instalo nuevas versiones del navegador

Tema en 'Audio BMW' iniciado por bemel, 4 Feb 2007.

  1. bemel

    bemel Guest

    Es la segunda vez que me pasa, por suerte esta vez no se ha quedado fijo con el ventilador a tope. el tema es el siguiente:

    Despues de instalar una nueva version para el navegador, se me quedo el climatizador bloqueado, es decir, se quedo funcionando y no respondia a ninguna pulsacion de los botones del clima. Incluso quedaba en marcha despues de quitar el contacto. Lo pude solucionar con visita al conce y me dijeron que lo resetearon y no me cobraron nada. todo ok y quedo solo en un susto.

    He vuelto a instalar una nueva version, en ete caso de los mapas, no del software, y se me ha quedado pillado otra vez. Por suerte esta vez se ha quedado parado en posicion off. digo por suerte porque es fin de semana y no puedo acudir al conce de ningun modo.

    en el conce en su dia, les pregunte como habian hecho el "reset" y me dijeron que esto solo lo pueden hacer ellos.

    alguien sabe de que le hablo y me puede hechar un cable?

    gracias de antemano
  2. EkONeT

    EkONeT Guest

    cosa muy muy muy rara... pk nada tiene k ver una cosa con otra... pero bueno...... prueba a kitar el borne d la bateria a ver si asi se resetea...... sino otra opcion es kitar el fusible. PERO ME EXTRAÑA MUCHO QUE SEA DE ACTUALIZAR y menos de poner una cartografia nueva.......
  3. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS
    como dice ekonet con la cartografia no pasan esas cosas, que modelo de navegador es ?? y de coche ??
  4. bemel

    bemel Guest

    es un 330 cd del 2003, nacional, mkIV, v28, 16:9, tv

    lo atribuyo al tema de la actualizacion pq es lo unico que me supieron decir en el conce.

    el tema de desenbornar, puede provocar algun daño colateral?

    gracias otra vez!!
  5. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS
    el tema de desembonar no te dañara nada, no temas. :wink: en cuanto a lo que te digan los conces no te fies mucho ya quisieran ellos saber la mitad de lo que sabe Ekonet en lo referente a navis ;-)
  6. bemel

    bemel Guest

    ok, y gracias!!
    ya os comentaré!!
  7. bemel

    bemel Guest

    uffff, solucionado sin costes. He desembornado y voilà, todo bien, el clima funciona otra vez normalmente.

    Las dos veces me ha ocurrido en sincronia con cambios de software primero, a v28, y de cartografias despues, de la mula, 2007 con radares incorporados.

    gracias foreros !!!!!!!!!!!

Compartir esta página