se me cala el coche tras limpieza de caudalimetro

Tema en 'Foro General BMW' iniciado por zeus 325i, 1 Ago 2006.

  1. zeus 325i

    zeus 325i Forista

    Registrado:
    18 Ene 2003
    Mensajes:
    1.770
    Me Gusta:
    0
    Ayer desmonte y limpie el caudalimetro del xsi y me di unas vueltecitas para comprobar ke todo estaba en orden.

    hoy a la mañana he ido a currar sin problemas, parece ke anda mejor el coche (a lo mejor es psicologico :fs: ) pero a la vuelta he pillado un atasco, y cuando el coche estaba a 90º, tras acelerar y embragar o poner punto muerto para dettenerme las rpm han bajado a 500 y luego se ha parado.
    arranco, acelero un poco en vacio y todo el rato lleva esa tendencia a apagarse.
    Bajando en retencion en cualquier marcha e incluso a 1000rpm en 1ª no da tirones ni nada, va muy suave.

    al llegar a casa, cuando juego un poco para mantener el regimen a unas 1000 vueltas se estabiliza en 850 (normal), pero cuando acelero de nuevo se vuelve a apagar.

    Menudo tocho :)

    alguien tiene alguna idea????????


    saludos!!!
  2. zeus 325i

    zeus 325i Forista

    Registrado:
    18 Ene 2003
    Mensajes:
    1.770
    Me Gusta:
    0
    Fotos antes:
    [​IMG]
    [​IMG]
    La parte de salida de aire/entrada a la admision
    [​IMG]

    [​IMG]
  3. zeus 325i

    zeus 325i Forista

    Registrado:
    18 Ene 2003
    Mensajes:
    1.770
    Me Gusta:
    0
    el despues:
    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    saludos!
  4. zeus 325i

    zeus 325i Forista

    Registrado:
    18 Ene 2003
    Mensajes:
    1.770
    Me Gusta:
    0
    Nadie me puede echar un cable??
  5. Landrich69

    Landrich69 Forista Senior Miembro del Club

    Registrado:
    18 Abr 2003
    Mensajes:
    7.412
    Me Gusta:
    85
    Ubicación:
    Almería - Madrid
    Modelo:
    325i E30 Cabrio
    Pues lo siento, pero no tengo ni idea, supongo que si no te contestan mucho es por la misma razón. Ya había visto el post esta tarde, pero si no sé no suelo contestar, aunque parezca que pasan de ti. :)

    Paciencia, ya entrará alguno que sepa de esto. ;-)
  6. zeus 325i

    zeus 325i Forista

    Registrado:
    18 Ene 2003
    Mensajes:
    1.770
    Me Gusta:
    0
    Pensaba ke seria un "fallo" mas comun, por eso la insistencia :-$

    gracias.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba que has montado todo bien y no te has dejado nada flojo o suelto,de todas maneras dale unos dias para que todo se estabilice otra vez.
  8. zeus 325i

    zeus 325i Forista

    Registrado:
    18 Ene 2003
    Mensajes:
    1.770
    Me Gusta:
    0
    Gracias, mañana me dare otra vuelta con el coche y ya te contare.
    en principio tengo todo atado y bien atado ;-)
  9. Birdo

    Birdo Guest

    a mi me paso exactamente lo mismo, me daba unos tirones y me dijeron que era del caudalimetro, procedí a limpiarlo antes de comprar uno nuevo y desaparecieron los tirones... a los 2 dias me hacia exactamente lo mismo que a ti... se me calaba el coche como si no le entrara gasolina... deje el coche en el taller, me hicieron una limpieza de inyectores, repro y listo...
    de momento todo ok y sin problemas.
  10. zeus 325i

    zeus 325i Forista

    Registrado:
    18 Ene 2003
    Mensajes:
    1.770
    Me Gusta:
    0
    Hoy he notado ke iba perfecto a la ida del trabajo, pero a la vuelta el ralenti al principio quedaba sobre las 1000rpm y luego se estabilizaba, y algun tironcillo si me ha pegado, pero de todas formas esperare un poco mas haber ke pasa.

    saludos!

Compartir esta página