se me calienta mi bemeta

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por connor, 1 Sep 2006.

  1. connor

    connor Guest

    Buenas
    hace tiempo que no conectaba a dicha pagina.Por algunos problemillas personales.
    Bueno mi pregunta es que llevo unos dias revisando la temperatura de mi 320i
    y veo que me marca mas de la mitad e incluso una de las veces se me encendio el chivato rojo de la temperatura,
    Solamente se me mueve la aguja cuando estoy en caravana o circulo en la ciudad pero en autopista va genial esta en el centro como siempre.Cual puede ser el fallo?Hace un mes lo saque del taller por algo parecido y me comunico el mecanico que era el embrague del ventilador.puede ser que se este otra vez trabado.o puede ser otra cosa. mi coche es un 320 i del año 91
    gracias y hasta pronto.
    Saludos a fer y a todos los miembros de este genial club
  2. a mi tambien se me calntaba asi y era una piececita k ay al lao del faro q acia mal contacto es la que coge energia del faro
  3. david325tds

    david325tds Forista

    Registrado:
    11 Feb 2006
    Mensajes:
    2.032
    Me Gusta:
    0
    Ubicación:
    madrid
    has mirado la bomba del agua dicen que falla mucho y quizas por eso se te calienta en ciudad y en carretera no
  4. rechape1

    rechape1 En Practicas

    Registrado:
    30 Ago 2005
    Mensajes:
    159
    Me Gusta:
    0
    Ubicación:
    zaragoza
    a mi me pasaba lo mismo, en carretera la aguja en el centro clavada pero cuando estaba un rato parado, me empezaba a subir hasta que se ponia el ventilador de aire acondicionado y volvia a bajar, nunca me subia al rojo, resulto ser el viscoso del ventilador.
  5. Adrian

    Adrian En Practicas

    Registrado:
    15 Abr 2006
    Mensajes:
    345
    Me Gusta:
    0
    Ubicación:
    Valladolid
    tiene toda la pinta de ser el viscoso...
  6. NESTOR

    NESTOR Guest

    Puede ser el viscoso y tambien puede ser el termostato:roll:
  7. trusky7

    trusky7 Guest

    Amennn
  8. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es

    Pues sì,parece fallo del viscoso,èste ha pasado a mejor vida.;-)

Compartir esta página