se me ha encedido el DDE ¿?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Herlinm, 27 Ago 2006.

  1. Herlinm

    Herlinm Guest

    Buenas. Hace un par de días, se me encendió el DDE cuando iba circulando. Pero al apagar el vehículo todo se solucionó. Pero hoy me ha vuelto a pasar lo mismo. Y como que ya no me ha hecho mucha gracia. He buscado en las instrucciones y pone que lo lleve al servicio oficial, y así voy hacer. Pero me gustaría que alguno de vosotros me dijera que leches es el DDE. Y porque se me puede encender en marcha. Gracias por adelantado. ;-)
  2. Sauber

    Sauber Guest

    Puede Ser Del Filtro De Gas-oil,llevalo Al Conce,el Dde Puede Ser Algo Relacionado Con La Resistencia Del Motor,nu Se,saludos
  3. Herlinm

    Herlinm Guest

    ok muchas gracias seguiremos por aquí por si alguien aporta algo más
  4. Vento_VR6

    Vento_VR6 Guest

    Algo de la inyeccion fijo que es, porque eso es Digitale Diesel Electronic
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Empieza por cambiar el filtro de gas-oil como bien dice Sauber,;-) .


    Por cierto,te muevo el post al foro de tu modelo,e46.
  6. chemyy

    chemyy Guest

    ami me paso algo parecido una vez y era q tenia los bornes de la bateria flojos compruebalo por si acaso y mucha suerte q no sea nada un saludo chao
  7. alex-moreno

    alex-moreno Guest

    Pues yo abrí un post con el mismo tema la semana pasada, y el jueves se arregló sólo, a 37 grados centigrados, y con el aire a tope, parado en un semáforo, en punto muerto, estuvo unos dos segundos tironeando, se caló, echó una humareda negra por detrás. Arraqué, seguí y ya no había piloto encendido. No se.
  8. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    En el Jarama se encendio en las 3 ultimas tandas teniendo que hacer eso, apagar y encender el coche... (320d)
  9. TIGRE_N3

    TIGRE_N3

    Registrado:
    16 Jun 2006
    Mensajes:
    420
    Me Gusta:
    0
    Ubicación:
    MERIDA
    ami me a pasao lo mismo y eran los inyectores
  10. Herlinm

    Herlinm Guest

    hombre yo pienso que el filtro no será. porque se supone que lleva siete mil kilometros. Puede tener que ver algo la centralita? y si cuando apago el coche vuelve todo a su sitio
  11. Herlinm

    Herlinm Guest

    una subidita. ;-)
  12. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.661
    Me Gusta:
    19.796
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    A mi me pasó lo mismo, y después de cuatro semanas en Azuer Motor aún no saben que le pasa (yo lo único que se es que no me arrancaba y que he tenido que pedir prestado otro)
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Juer,:bash::bash::bash::bash::bash::bash: .
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Si es asì,llevalo a chequear,podria ser del filtro o de alguno de los sensores del motor.
  15. Giron

    Giron En Practicas

    Registrado:
    2 Ago 2006
    Mensajes:
    55
    Me Gusta:
    0
    Ubicación:
    Astorga
    Hola, a mí tambien se me encendio el dichoso DDE. El coche se paró. Venía adelantando en la autovía A6, a la altura de Tordesillas, provincia de Valladolid. Pare en el arcen cerca del puente sobre el rio Duero. Menudo susto. Al final la avería es la bomba electrica que esta cerca del filtro del gasoil, debajo del asiento del conductor. Pusimos una de competencia que vale sobre 200 €. Saludos y que no le pase a nadie.

Compartir esta página