Se me ha encendido el chivato del aceite.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Beltza, 25 Ago 2006.

  1. Beltza

    Beltza Guest

    Pues ha sido esta mañana y se ha encendido de color amarillo cuando he ido a dejar el coche en el garaje, justo cuando he quitado el contacto. Se ha quedado encendido cosa de 5 ó 10 segundos :-s . Me he llevado un susto...anda que si lo gripo al pobrecito :) . Supongo que el chivato ese indica que el nivel de aceite está bajo, ¿es así?

    Hacía un año y 6 meses que no se cambiaba el aceite, 13.000 km desde entonces, y todavía me quedaban 3 luces verdes.

    Yo por si las moscas, he aprovechado y se lo he cambiado, que ya tenía ganas. He puesto Castrol 5W40 Performance...97 euros en total. Menudo cambio, el coche va más fino.

    He revisado también los niveles de agua, líquido de dirección y frenos y todo ok. No he sido capaz de resetear las luces, pero bueno, el lunes en 2 minutos me pongo con ello, ya he leído un mensaje de Gavira en el que decía cómo se hacía...yo hacía una cosa mal jeje.
  2. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.053
    Me Gusta:
    27.005
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Menos mal que ha sido por consumo y no por avería:dan:
    Yo llevo 5w40 Ultra Sintético de Norauto y especif LongLife, ¿qué cambio has notado al coche? 8-[ ;-)

    Para el reseteo, que alguno se preguntará cómo es:

    Pulsa el boton izquierdo del cuadro y pon el contacto en la primera posicion.
    Espera con el boton pulsado hasta que aparezca el letreo "RESET".
    Cuando lo haga,suelta el boton y vuelve a pulsarlo.
    Espera a que el letrero parpadee,cuando lo haga suelta y pulsa el boton y ya lo tienes.

    Salutis:rambo:
  3. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez
    Sí que haces pocos kms....
  4. Beltza

    Beltza Guest

    Gavira, antes también llevaba Castrol 5W40, siempre ha llevado ese aceite este coche. No sé si es algo psicológico o qué, pero he notado que va más suave, a ralentí parece que el coche está parado, me parece que arranca mejor y suena más bonito...será una tontería pero es lo que he apreciado, y tal vez no tenga nada que ver con el aceite y quizá sea que hacía dos semanas que yo no lo cogía y ya tenía mono, vete a saber :D .

    Frankanito, algunos km menos que tú sí que hago :) ... sólo se usa los fines de semana, y para viajes por autopista. No pisa ciudad.
  5. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.053
    Me Gusta:
    27.005
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Pues viva el Castrol Perfomance y la salud mental :D :D :D ;-)
    No hay nada mejor que estar contento contigo mismo :)
  6. Beltza

    Beltza Guest

    Contigo mismo y con el coche, por supuesto jeje.

    Entonces lo del chivato del aceite indica que el nivel está bajo, ¿no?.
  7. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.053
    Me Gusta:
    27.005
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Entiendo que sí;-)
  8. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    si el q se te enciende es el amarillo....nivel bajo tienes....como diria el maestro Yoda....si es el rojo..es la presion del aceite...una vez hace ya bastante tiempo se me encendio a mi...por curiosidad...no le miraste la varilla del aceite para ver como tenia el nivel???
  9. FRANKANITO

    FRANKANITO Forista Miembro del Club

    Registrado:
    16 Nov 2005
    Mensajes:
    3.012
    Me Gusta:
    13
    Ubicación:
    Aranjuez

    Alguna novedad sobre si ha salido el pedido, jAVI...??
  10. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    el sonido y todo del coche se puede notar mismamente por cambiar el aceite... la marca no creo que tenga nada que ver, pero el cambio de aceite por uno nuevo sip.. y sobre todo cuando tiene poco aceite, parece que el coche tiene un ruido mas tractoril... o por lo menos eso noto en el mio y en el de mi padre... no tiene comparacion de sonido antes del cambio y despues...
    Tambien me estare volviendo loco? pero asi lo noto yo tambien

    Saludos.
  11. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    Fran, todavia no he recibido ninguna notificacion...el dinero lo puse en ebay al dia siguiente de q hablamos...tiempo han tenido ya...en cuanto sepa algo te mando un MP para q lo sepas ¡¡¡ imaginate yo si tengo prisa jeje

Compartir esta página