Se me ha encendido la señal de (!)

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por McClane, 16 Ene 2007.

  1. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola foreros!! Viniendo del curro se me acaba de encender, parpadeante y muy rápido la bombilla de (!). Ha durado así como medio segundo o más...

    ¿Qué me quiere decir? ¿Que me quedo sin coche?

    Saludos!!
  2. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    creo q es la de las pastillas de freno

    no se enciende solo cuando frenas?
  3. tukyman

    tukyman Forista

    Registrado:
    12 Feb 2006
    Mensajes:
    1.081
    Me Gusta:
    0
    Ubicación:
    Alicante
    Es el nivel de liquido de frenos tio. Un saludo
  4. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Pyues cuando se ha encendido no iba frenando...
  5. disakia

    disakia Guest

    liquidos de frenos , si DOT4, y purgar
  6. claudio espinosa antonini

    claudio espinosa antonini En Practicas

    Registrado:
    25 Nov 2006
    Mensajes:
    258
    Me Gusta:
    0
    control de liquido de freno.
  7. Iru525

    Iru525 Forista

    Registrado:
    16 Sep 2003
    Mensajes:
    1.423
    Me Gusta:
    0
    ¿no puede ser el interruptor del freno de mano que ande con el cable medio suelto?

    Saludos//
  8. disakia

    disakia Guest

    fallo del sistema hidraulico
  9. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Bueno, pues sin frenos llegaré antes al trabajo :descojon:, y si voy despacio, ya frenará la marcha atrás... :descojon:

    ¿Cualquiera puede echarle un poco de líquido de frenos? ¿"Ánde" está el tapón? :err:
  10. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    En casi un año que va a hacer el coche, NUNCA me ha hecho eso... Si no, se encendía la (P), pero no la (!)... Ya me está acojonando el coche... :mad:
  11. disakia

    disakia Guest

    no se el motor de tu coche como es en el mio es asi, busca algo similar no puede haber mucha diferencia. el liquido a poner lleva las especificaciones , Liquido de Frenos DOT4, suerte

    [​IMG]
  12. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city
    es la monda... Eso me paso a mi en verano, y se me encendia sobretodo al tomar las curvas y rotondas... No veas como me quedaba con los amigos cuando me preguntaban que que era eso....


    + Ye tio, Se te enciende una luz en el panel
    - Lo se, ya la veo
    + ¿Y que es eso?
    - El contro de Traccion
    + ¿¿Tienes control de tracción??
    - ¿Acaso lo dudabas?
    + No me creo que este coche tenga control de traccion...
    - Muy bien, fijate en la proxima rotonda y verás como se enciende cuando empiece a deslizar...

    IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII.....

    - Ostias, pues tienes razon....
    + WEYY... ya te lo decia yo....



    XD xD XD xD XD pardillos jajaja
  13. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    :floor: :floor: :floor: :floor: :floor: :floor: :floor: :floor: :floor: :floor:
  14. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Lo que te pasa es que eres un poco cabrito. Me estás enseñando un motor de gasolina y me estás poniendo los dientes largos!! :LOL: :LOL: :LOL: :LOL:

    Fuera bromas... Lo miraré más o menos por donde lo tienes tú y a ver si puedo echarlo.

    Gracias!!
  15. Primer BMW

    Primer BMW Guest

    Mclane, no sabes que hacer para jubilar tu coche... ja ja

    Tranquilo tio, echale un poco de liquido de frenos y revisa el circuito, y esperate unos meses hombre que te vendo el mio, que si tengo un poco de suerte igual cambio de coche para dentro de medio año o asi.

    :wink:
  16. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    en el manual de instrucciones del coche te aparece un dibujo de cada motor y donde esta cada cosa.

    no sera por un M3 E30, no?
  17. Primer BMW

    Primer BMW Guest

    Me encantaria y seria la idea unai,pero como la parienta no me va a dejar pues me veo comprando algo tipo 328 del 99 o asi, que no esta mal eh pero vamos que yo si pudiera me pillaba un M e30 fijo.
  18. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Tronco, es que odio los petrolerillos... :LOL: Me da pena por la carrocería, por la E30, porque me gusta. También estoy mirando un 325xi (me interesa que lleve CC), aunque perfectamente me puede dar la vena de un Audi A6 3000 V6 Quattro autosecuencial, a ser posible, rancherita :D
  19. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Bueno, de hecho, ahora tengo a mi disposición tres coches: el E30, el Vectra (diésel) y un Orion 1400 gasolina. El Vectra es más cómodo y más nuevo, pero renuncio a todo eso solo por llevar el Orion del 86, carburación... "Me" se hace la boca agua cuando le pego un patadón al acelerador y el coche me mete un zapatazo... :biggrin:
  20. Primer BMW

    Primer BMW Guest

    Te entiendo perfectamente tio.... :rolleyes:
  21. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    He mirado el nivel y parece estar correcto, justo por donde el saliente de la botella. Está justo donde le tienes tú en tu carburito. :wink:
  22. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Bueno, hoy como no he trabajado, porque me correspondía, sólo he cogido hoy el Vectra para traerle del aeropuerto a casa, ya que mi padre sale hoy a Cuba. Como estaba aquí aburrido, he cogido el E30 y le he dado un poco de candela. He ido con mucha "alegría", haciendo frenadas bruscas sin que patine, girando deprisa y demás, incluso me ha culeado un par de veces (ojo: todo esto por unas carreteras de poblado, pero totalmente despobladas, garantizando toda seguridad :wink: ). No se ha encendido en ningún momento la puñetera luz. Frena bien, el embrague entra bien (creo que es hidráulico, no?) y en general, quitando los ruidos a muelle oxidado que tiene en todos los lados y el famoso traqueteo, no ha hecho nada raro el coche en ningún momento. Creo que puedo fiarme, pero ahora tengo a mi completa disposición un Opel Vectra diésel de 100cv del 2003, así que le usaré siempre que pueda, por si acaso...
  23. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Si esta luz indica "fallo en el sistema hidráulico", también afecta al embrague?
  24. disakia

    disakia Guest

    no domino mucho del tema pero calculo que esta todo conectado, espera por una respuesta autorizada
  25. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Sí, llevan el mismo depósito
  26. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    pero esta continuamente encendido? xq sino puede ser q al coger una curva te haya pitado porque el liquido se ha ido hacia un lado.
  27. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    No. Sólo me parpadeó esa vez muy rápidamente durante medio segundo o así justo al tomar una curva.

    Hoy he vuelto a salir a exprimirle un poco, ya que hoy me he ido a currar en el Vectra. Nada. Pisas fuerte el freno y el coche se clava. El embrague va bien (al principio duro, pero era por haber cogido otro coche), el coche en general responde bien, y al tomar fuerte una curva, se me ha encendido la del agua del limpia (oséase, nada). Mañana me le llevaré al trabajo (si me deja tirado no pasa nada, ya que el camino se hace en menos de 5 minutos por poblado y perfectamente puedo ir andando) a ver si se vuelve a quejar.

    Gracias por vuestras opiniones!!

    Por cierto, el líquido de frenos creo que está en su nivel correcto. No pierde ningún líquido.
  28. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    pues seria por la curva, a mi me ha pasado alguna vez en alguna rotonda al limite
  29. NENSEL

    NENSEL Forista

    Registrado:
    6 Abr 2003
    Mensajes:
    848
    Me Gusta:
    25
    Ubicación:
    Pontevedra
    Modelo:
    E30 E36 E46
    Esa luz es la que se me enciende a mi ahora por el tema del tambor trasero e indica que falta líquido de frenos. El sensor va en el tapón del depósito del líquido de frenos, ese tapón lleva en el centro un pitorrito negro, que es el test para comprobar que funciona, si lo pulsais se debe encender la luz del cuadro (!) ya que los que haceis es bajar la boya integrada en el propio tapón y que al flotar en el líquido no se enciende.

    Es recomendable que lo pulseis alguna vez, porque de no usarse nunca (salvo avería el líquido de frenos no suele bajar) puede agrrotarse tal como me pasó a mí, que me quedé sin líquido y no se encendía, al pulsarlo varias veces ya fue bien.

    Saludos :wink:
  30. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.450
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    No recuerdo quién me lo dijo, pero alguien me comentó que en el depósito de este líquido, tenía un botón que simulaba un defecto de líquido. Bien, hoy he investigado y he visto ese botoncito. Con la ayuda de un compañero, hemos podido comprobar que al menos la boya funciona bien :rolleyes: :wink:

    A ver si mañana puedo mirarlo con un compañero del desguace...

Compartir esta página