Se me ha fundido aun Angel Ages

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Pepe320d, 5 Jun 2007.

  1. Pepe320d

    Pepe320d Forista Legendario

    Registrado:
    11 Jul 2004
    Mensajes:
    7.973
    Me Gusta:
    1.257
    Ubicación:
    Toledo
    A ver si me poséis ayud<r a solucionar este problema.
    Uno de ellos ha dejado de lucir, por dónde pueden ior los tiros, he vuscado en el buscador y no hay mucho del tema.

    ayuda plis.
  2. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    q se te a jodido un lado o solo uno de ellos?si es un lado es el trasfo seguro a mi se me fundido la semana pasada y ayer puse un trasfo nuevo y ya esta todo solucionado,pero si se te a jodido un aro eso ya no se q sera pq es raro q se jodan los aros creo yo
  3. Saker

    Saker Guest

    Seguro que es el trasfor, a mi me paso lo mismo
    SDS
  4. atestado

    atestado Forista

    Registrado:
    1 Nov 2005
    Mensajes:
    2.994
    Me Gusta:
    16
    Ubicación:
    la coruña
    bmwbilbao donde conseguiste el trasformador?
  5. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    by leoper como no
  6. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Po esho :)
  7. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Pepe : si se te ha fastidiao un aro, es del aro...

    otra cosa sería que te hubieran dejado de lucir los dos al tiempo...que entonces casi seguro era del inverter
  8. Joss320D

    Joss320D Guest

    aprovecho tema para decir que ami hasta ahora jamas me ha dado problemas los angel eyes, cuando me lo trajeron un aro estaba mal pero lo cambie y todo bien, en fin.. hace cosa de unos dias me han empezado a dar error en el check..... sale error de bombilla fundida, en cuanto enciendo las luces al momento se quita ese fallo y todos lucen bien... nose que sera.. imagino que el inverter sera lo que da el fallo... hay alguna manera de quitar el fallo sin volver a cambiar el inverter?
  9. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    repasa el conector o conexion del trafo al casquillo, por si acaso hace mal contacto
  10. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    los primeros inverter dieron bastantes problemas, pero estos ultimos de momento van bien....yo hace bastantes meses que los llevo puestos y sin problema ningno
  11. atestado

    atestado Forista

    Registrado:
    1 Nov 2005
    Mensajes:
    2.994
    Me Gusta:
    16
    Ubicación:
    la coruña
    ok ya imaginaba el amigo leoper nos sacaria de apuros por si se estropea el trasformador, yo de momento y ya van varios meses ningun problema con los angel y espero siga asi
  12. Joss320D

    Joss320D Guest

    eso ya lo ize incluso desmonte todo el faro para ver si estava suelto el cablecillo de los aros pero todo esta correcto en fin no se que deve ser :twitcy:

Compartir esta página