¿Se me ha muerto?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Tochis, 31 Jul 2006.

  1. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Hola buenas. Os cuento lo que me pasó ayer por la noche, para ver si me podéis dar alguna pista :xray: de lo que pudo pasar, y de lo que me espera ([:>pray).

    Anoche volviendo de la playa, todo iba perfecto hasta que a los 30 minutos o así, veo que el coche empieza a perder potencia, y que le piso, y no responde. Bajo de marcha, y tampoco responde casi; miro el marcador, y se enciende el chivato de los calentadores, el del aceite, el de la batería, y el que es un signo de admiración, así que me acerco a la cuneta, y justo cuando freno el coche, se para. Espero unos 5 minutos, lo intento arrancar, y a la tercera, después de insistir, arranca; salgo otra vez, y a los 3 minutos, otra vez los mismos síntomas, así que paso de historias, me orillo en la cuneta, llamo a la grúa, y me recogen. El coche lo llevan esta mañana a mi taller, a ver qué co***** le pasa...el caso es que tanto el de la grúa como mi mecánica, al comentarles los síntomas, me apuntan la posibilidad, así a primera vista, de que tenga que ver con el combustible (burbuja de aire?). El coche es un 525 TDS del 97, con 223.000 kms; yo lo compré hace dos meses, y hasta ahora iba como la seda.
    ¿Alguna pista? Es que estoy acojonado por lo que pueda ser, porque además se lo compré a un particular....
    Gracias por adelantado, y perdón por la salchicha de mensaje.
    Un abrazo
    Gino
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    ¿Como está el filtro de combustible???
    Puede ser una falta de alimentación como te han dicho.
  3. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Pues no tengo ni idea, estoy esperando a que me llame el mecánico, para ver si me dice algo. Le apuntaré lo del filtro de combustible, por si le sirve de ayuda. El mecánico es de confianza; no es de la casa BMW, aunque sí especialista en la marca. Trabajó un tiempo para ellos, y ya se montó por su cuenta, y le envían coches de la casa cuando no saben qué hacer. Así que espero que sepa decirme algo...y que sea barato!!
    Si me dicen algo más lo voy poniendo, para que lo sigáis.
  4. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    algo parecido le pasó el finde pasado a mi jefa...
    resultado : habían repostado por el camino y les han dicho que el gasoil llevaba agua....
  5. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Hombre, yo llené el depósito hace una semana, por lo que si hubiera tenido agua supongo que se habría parado antes...en cualquier caso, ¿qué le pasó al de tu jefa? ¿Se averió el motor, o simplemente se vació el depósito y ya está? Aunque ahora que lo dices, ayer un par de horas antes de salir estuve lavando el coche, pero en ningún momento quité el tapón del combustible, por lo que no creo que entrara agua al depósito, aunque sí entró a lo que es el compartimento que hay debajo de la tapa, pero intenté secarlo bien...
    Si ha sido eso, es para correrme a gorrazos! Para una vez que lavo el coche! jejejeje! (me río por no llorar, porque por de pronto ya me quedé tirado durante casi una hora esperando la grúa, tuvo que venir un taxi porque iba con mi sobrina pequeña, mi hermana y mi mujer, y miedo me da que encima me llegue una factura del copón del taller, y que me quede sin coche unos días...)
  6. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    es muy delicado el tema del gasoil y su calidad..pq las consecuencias luego se ven...espero q en tu caso sea solo eso....a ver q te dice el mecanico..pero la verdad es q es una putad..... y encima de vuelta de vacaciones...q vengativo es el coche...
  7. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Gracias por tus ánimos javibmw, pero lo peor es que no estaba de vuelta de vacaciones, sino que las empiezo mañana, así que por de pronto me he quedado sin poder salir de mi ciudad hasta que me avisen del taller, porque paso de pedir coche, ni alquilar otro, ni nada de eso...
    ¿Por qué dices lo de la calidad del diésel? Yo siempre reposto o bien en Cepsa ó bien en BP, y suelo ponerles los altos de gama, pero claro, nunca sabes lo que te están metiendo...
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ademas de lo comentaod por nuestros compañeros,debo añadir que podrias tener la correa del ventilador rota,(rotura causada por la bomba de agua posiblemtne agarrada) ya que tambien comentas que se encendiò la luz de bateria.


    Tambien podria ser tema de temperatura alta del motor.
  9. makina

    makina lobo

    Registrado:
    15 Ene 2005
    Mensajes:
    587
    Me Gusta:
    4
    Ubicación:
    madrid
    Modelo:
    525TDS(E-39)
    Hola

    ¿has mirado los radiadores que van en la parte delantera haber si van refrigerando bien?.
    No serias el 1º que se le tapona alguno y el coche se le biene abajo(un papel,una bolsa de plastico un pajaro,etc etc.
    Espero que no sea mucho.

    Un saludo
  10. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Hola Fer, en principio la temperatura del motor, salvo que la aguja esté rota, no se movió del centro, tal y como hace siempre (al poco de arrancar se sitúa ya ne la zona central, y de ahí no se mueve). La bomba del agua me la revisaron hace 2 meses, cuando lo compré, y estaba bien. A ver si esta tard eme entero de algo y os lo digo, porque estoy acojonado con lo que pueda ser...
  11. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Hola makina; la verdad es que no he repasado los radiadores, porque ni pude mirar el coche; eran las 23:30, se lo llevó la grúa, y aún no lo he vuelto a ver, pero sí te comento, como le decía a Fer, que la termperatura estaba en su sitio, por lo que no creo que sean los radiadores, pero cuando sepa algo os lo comento, y si hace falta, hago una pequeña cuestación...:dan:
    Gracias y ya iré contando
    Por cierto, un flipe que haya escrito esto esta mañana y ya tenga tantas respuestas; sois la leche!
  12. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    se sabe algo ?
  13. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Lo raro es que se te encendieran los indicadores, esto suele pasar cuando el alternador no carga o porque se te ha roto la correa de alternador. A ver si hay suerte.
  14. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Hola Leoper; aún no se sabe nada; esta tarde hablaré con el mecánico, a ver si le ha dado tiempo a mirarlo ya. He hablado con un amigo que siempre ha llevado BMW, y me comenta que podría ser el filtro del combustible, que no sé ni cuánto hace que se cambió, porque tengo el coche dos meses, y el dueño anterior no me dijo nada de ese filtro. Randalf ya me apuntó también esta posibilidad, así que cruzo los dedos porque hayan acertado, y sólo sea eso...
    en el momento en que sepa algo os lo digo!
  15. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Gracias Revoltos; la verdad es que a mí también me extrañó lo de los indicadores, pero claro, si el motor deja de funcionar, no sé si el alternador se apra también, y ya enciende todos los chivatos...gracias por desearme suerte! Y espero poder recogerlo pronto, que ya lleva un día y medio fuera, y lo echo de menos!! jejeje
  16. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Queridos Foreros, ya tenemos un diagnóstico. Se me había roto la bomba del gasoil, la que envía el combustible desde el depósito, situado atrás, al motor. Me comenta que por eso el fallo me lo dió cuando el depósito iba por debajo de la mitad, y que también posiblemente por eso no siempre arrancaba a la primera. Total, un poco menos de 200 € la pieza, y según me ha comentado, menos de una hora de mano de obra.
    Mañana os comentaré cuánto ha sido la factura definitiva, y cómo va el coche.
    Muchísimas gracias a todos por vuestra atención. Os mantengo al día.
    Por cierto, ¿no es un poco caro el precio de la bomba? Porque en el ETK aparece la pieza por 105 €, pero no sé si tengo los precios actualizados. ¿Alguien sabe lo que vale?
    Gracias
  17. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    bueno, al final la cosa no es tan sencilla ( pero tampoco tan cara...)

    por cierto, si puedes, cambia todos los filtros y asi te quedas tranquilo con lo del mantenimiento y lo empiezas de cero
    yo es lo primero que hago cuando compro un vehículo de segunda mano..
  18. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Pues sí, parece que al final por menos de 300 € se va a solucionar, lo que, teniendo en cuenta el miedo que he pasado, está bastante bien.:dan::dan:
    En cuanto al cambio de filtros, oído cocina; ya le digo a mi mecánico que me los cambie, y así, como tú dices, le llevo yo el mantenimiento controlado.

    Muchas gracias!:xray::xray::xray:
  19. Tochis

    Tochis En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    330
    Me Gusta:
    0
    Ubicación:
    Murcia
    Al final han sido 235 € con mano de obra incluida. Menos mal que al final ha sido poca cosa!
    Murchas gracias a todos por vuestra ayuda y apoyo.
    Gino

Compartir esta página