Duda Se me ha parado derrepente!!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por lumbre, 1 Mar 2005.

  1. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Esta mañana he salido del garage y todo parecia normal excepto que hacia -7ºC, pues eso he estado unos 10 minutos circulando y notaba que algo fallaba como que algo le frenaba el motor, derrepente voy en tercera y notaba que separaba, lo he visto como normal por que iva por debajo de 1500rpm y despues he pasado a segunda y no tiraba yo acelerandole pero no iva era un poquitin de cuesta y hasta que se ha parado :fliping:

    Dias anteriores tenia el problemilla de que si mantenia un ritmo en una marcha me daba unos pequeños tironcitos puede venir de aqui el problema??? He pensado cambiar el filtro de gasoil puede ser de esto?? la goma que va des de el filtro de gasoil hastaa la bomba de gasoil me he fijado y se ven como burbujas mientras corre el gasoil, es eso normal?

    Despues de 6 horas he cojido otra vez el coche y me ha costado arrancar!!!!! Pero si le cambie los 6 calentadores hace dos semanas!!!! Aveces la lucecita verde no se me enciende la de los calentadores quito y pongo el contacto y luego si se enciende, es normal? despues de arrancarlo he notado que no tiraba mucho el coche como que fallaba pero muy poquito.

    Y por ultimo, me da que al coche le falta mucha potencia muchas veces le piso a fondo y nada se queda clavau!!!!! El motor se lo cambie hace dos años, y el anterior motor tenia mas repris. por que este no anda mas???? es posible que sea de la centralita o algo parecido?? hay q reprogramarla o algo por el estilo?

    Aver si alguien me da una ayuda, gracias!!!! ;-)
  2. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Que haya burbujas en el circuito del gasoil no es normal, eso significa que tienes alguna entrada de aire en algún punto del circuito, y por eso el coche te arranca peor. Revisa la instalación de alimentación de combustible.
    La luz de los calentadores debería encenderse siempre, cuando no esté el motor caliente ( al menos en el mío es así).
    hace mucho que no le cambias el filtro del gasoil ??
    Si lo has cambiado hace poco, tambien puede ocurrir que hayas puesto uno que no le corresponde y no le de suficiente caudal de combustible, a mi me pasó con el mío, y fue cambiar el filtro de gasoil y ponerle el que marca la fábrica, y aquello era completamente diferente
  3. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    Lumbre,

    Parece un problema de alimentación o calentadores pero también puede que el gasoil se haya alterado por el frío.

    En los surtidores del pirineo el gasoil lleva aditivos para prevenir la congelación; hace años también valia echar un pequeño porcentaje de gasolina en el gasoil (YO NI SE LA PROPORCION NI RECOMIENDO HACERLO)

    Mira si ocurre siempre con temperatura baja o extrema, al cabo de un rato de circular, en una zona de frio no habitual: podria ser ese el problema.

    Saludos!
  4. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i



    No se si es una burbuja (pero eso parece), aver si me esplico exactamente. la goma que va del filtro de gasoil ala bomba de gasoil, se ve que va pasando el gasoil y discontinuamente(una burbuja cada segundo mas o menos) se ve tipo una burbuja pasando como si fuera aire, es eso a lo que tu t referias verdad?
    Donde estaria esa entrada de aire?

    El filtro de gasoil tiene como minimo 20.000km pero puede que tenga mas es que no lo se. Voy a pedir uno en movilnorte, a ver si es de eso, o que, tal vez tenga agua, pero nose, por que sera aver si me ayudais un poco mas.

    Gracias y saludos a todos!
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba que te funcione la bomba de gas-oil del deposito,si esta falla el coche no termina de arrancar y falla,ademas de que puede llegar a pararse y no arrancar mas.
  6. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i

    Donde esta colocada??? cerca del deposito o asi, por la parte de abajo???
    Ya se que es una pregunta dificil de contestar pero bueno, como se comprueba?

    A q t refieraes no arrancar mas?¿ nunca mas?? o que le costaria¿

    Gracias!!
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Esta dentro del deposito,llegas a ella por el maletero,levanta la alfombra y veras una tapa negra con tres o cuatro tornillos de cruz,quitala y comprueba si le llega corriente y funciona.


    Cuando te digo que no arrancara,no lo hara hasta que repares esa bomba.
  8. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Bien pues vere lo que hago , no se si arriesgarme a meterle mano ahi, iual lo llevo al taller y le digo suelto esto y esto y comprueba a ver si esta bien y san sacabo.


    Bale gracias Fer!!

    De momento le cuesta un poco arrancar a la segunda o ala tercera me arranca y le noto ese fallo como que se quiere parar, pero de momento no se me ha parado como el otro dia, buenos mal!
  9. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i


    Hoy me he estado fijando lo de las burbujitas mejor, y cada segundo pasan 5 o mas y del tamaño de una pila de boton o mas pequeñita!

    Y me da que el coche chupa mucho!! :drinkers
    Me imagino que sera, por q le tengo que pisar como mas pero me da sensacion de que no le llega el gasoil bien, pero no le noto que falle mucho el motor, nose es dificil de explicar. ](*,)

    pssss, saludos!!!
  10. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    A ver que te dice Fer316, pero sigo opinando que te entra aire en el circuito de alimentación de gasoil
  11. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i


    buenas jaro! dudas!!

    circuito de alimentacion de gasoil que es exactamente??? tiene que ver con la bomba de gasoil del deposito como dice fer?? Del deposito va ala bomba esa y despues que va directo al filtro de gasoil???

    Aver si me explicas un poco mejor para enterderlo :)

    Gracias!
  12. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Si, efectivamente, de la bomba llega hasta el filtro, y del filtro pasa por debajo del colector hacia el sistema de inyección.

    A mí me pasaba lo mismo, y al final con poner una válvula anti-retorno, se solucionó lo de ver burbujitas en el circuito
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como te dije antes y te ha dicho Jaro tambien,el problema lo tienes en la bomba del deposito,no manda bien el gas-oil hasta el motor y por eso hay burbujas.
  14. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Bale gracias fer!

    Entonces consiste en comprobar la bomba de gasoil del deposito. Tengo que comprobar si funciona , pero lo que nose es como y que partes debo de comprobar.
    Mas o menos ya se donde esta colocada pero nunca he abierto esa tapa y no se con que me puedo encontrar y nose que comprobar, el motor? los cables¿? conexiones? ni p**a idea...... dame una pistaaaaaaa

    Saludos!
  15. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Para Fer o Jaro:

    He ido al taller y les h esplicado lo que me habia pasado y les he dicho que podria ser de la bomba de gasoil del deposito y me ha dicho que no tiene, no lo hemos mirado pero el y otro han dicho seguro que estos coches no tienen eso q solo tienen los gasolina o patrol o asi. Q eso lo hace la bomba de gasoil o algo asi me ha dicho, el me ha dicho que ahi en el maletero ahi algo pero una bomba no, y yo se lo he vuelto a decir seguro?? sisi ma dicho.

    Esta noche/tarde lo llevare y q le hara algo para luego comprobar mañana por la mañana, tampoco le he entendido muy bien pero bueno. Aver q me decis sobre la bomba.
    saludos
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No se donde lo has llevado,pero no tienen ni p*** idea de BMW,todos los BMW`s diesel con bomba inyectora electronica tienes esa bomba de ayuda en el deposito.




    Quita la tapa negra y comprueba si la bomba suena.
  17. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Hummmmmmmmmm, cambia de taller......... o de mecánicos [​IMG]
  18. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Estoy con vosotros Fer y Jaro, esas mismas palabras las he dicho mil veces!!!!!! Y ya estoy artooooooooo de ese puto taller!!!!

    Lo que pasa que mi padre lo ha llevado ahi siempre y por que son amigos y eso, y yo se lo e dicho seguro q no hay una bomba ahi, un par de veces, y el q va qva. (ademas los dos mecanicos q habia lo an dicho)

    Dios mañana cuando vaya le voy a soltar las de diossssssssss, la putada es q el coche esta ahi y nose ni como ir, por q esta aun par de kilometros de micasa, y esta caiendo una nevadaaaaaa, q esta cuajando muuuuuuuchoooo!!

    Entonces si suena es buena señal o mala???

    gracias!
  19. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si suena es buena señal,si lo hace y manda gas-oil hacia adelante,comprueba que el filtro de gas-oil esta bien preto,aunque lo mejor es que lo cambies.
  20. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    A las 15:30 he ido a por el coche y le pregunto a ver que le ha echo y me dice tu prueba y ya me diras, lo he probado y me ha parecido que andaba bien y que no fallaba. me he fijado en frio habian burbujas pero mucho menos y en caliente ya no.

    El caso es q no me ha dicho que le a echo, solo que ha limpiau el filtro de gasoil y q no tenia agua segun el. ( y no lo ha cambiado por que no tenia)
    Despues me he fijado y tenia dos cables sueltos q salian por debajo del filtro y me a dicho que esta jodido el conector o algo asi y q esos cables sirven para avisar si el filtro tiene agua o no, pero estan desconectados por q esta jodido algo y q esa pieza es dificil de conseguir segun el.

    Nada mas llegar adonde el lo primero q me ha dicho ha sido esto: dile al que te ha dicho que ahi una bomba pal deposito(fer y jaro), que se juega mi coche, a q no tiene dicha bomba y yo le dicho, asi eeeeee, quieres pruebas?? y le e enseñado el despiece de la bomba imprimida en una hoja, la ha mirado se ha callado y dice, esto es pa los gasolina.( me esta tomando por gilipollas?? ponia bien clarito q era para un 524td)



    Preguntas sobre filtro gasoil: si compro un filtro nuevo me viene ya ese conector q segun el esta roto y nose puede conectar?

    Me he fijado y en todo el capo ahi muchos conectores que no estan conectados aningun sitio, para q sirven?

    Saludos
  21. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    [​IMG][​IMG]
  22. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Je,je,je,je. asi que no hay bomba en el deposito, no te cabrees con el, hay mecanicos que se creen que lo saben todo, y despues son los que menos conocimientos tienen.

    Cambia de taller y ese que sigua reparando cirilas.

    Los cables que dices, son efectvamente para indicar si hay agua en el filtro del gasoil, y no te vienen con el filtro, tendras que comprar la pieza en el "conce", pero yo no se lo pondria,solo lo lleva el 524, el 525tds ya no lo lleva. Basta con que desenrosques la pieza inferior un poco cada 8000/10000 Km. para que "suelte" el agua que pueda tener y listo.
  23. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Todavia va a ser esa la solucion, cambiar de taller. pero es q el tio erre q erre con lo mismoooooo.

    Entonces veo que no merece comprar la pieza esa, total pa lo que sirve, si hubiera agua en el filtro se notaria en el comportamiento del coche, no?

    A que pieza t refieres de desenroscar, debajo del filtro? tiene algo pero nose para que es, esa pieza que dices la tienen los 524? es que una vez le pregunte a Fer a ver si se podia purgar y me dijo que no. mi duda es purgar y desenroscar esa pieza es lo mismo?
  24. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Esa pieza es un tapon roscado en la parte inferior del filtro, si lo desenroscas un poco podras purgar el agua que tenga el filtro, para purgar el aire tienes un tornillito en la parte superior del soporte del filtro.
  25. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Bale pues, gracias oscar, asi si alguna vez quiero purgarlo ya se lo que tengo hacer!!
    Aunque pronto cambiare el filtro por que creo que le hace falta.

    Saludos!
  26. adillo

    adillo En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    41
    Me Gusta:
    0
    Ubicación:
    COSLADA (MADRID)
    Modelo:
    E34 TDS
    Para comprobar si la bomba del deposito funciona, que alguien de el contacto sin llegar a arrancar y tu ponte en la parte de atras con el maletero abierto y la alfombrilla levantada por el lado derecho, arrima la oreja al maletero justo al lado de una tapa negra bajo la que se encuentra la bomba de gas-oil electrica y esta al dar el contacto se pone en marcha, perceptible al oido, siempre que estes en un lugar donde no exista mucho ruido ambiente, funciona durante unos diez segundos para presurizar el colector, luego se para, y no sevuelve a poner en marcha hasta que arrancas, pero ya no se escuha por el ruido del motor y el escape, es muy facil de comprobar.
  27. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Pues gracias por la ayuda!!!
    De momento parece que va bien, pero creo que tenia algo sucio y no pasaba bien el gasoil, pero hare la prueba como tu me has dicho.

Compartir esta página