se me ha roto la calefacción auxiliar

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Sim, 24 Mar 2005.

  1. Sim

    Sim En Practicas

    Registrado:
    6 Feb 2005
    Mensajes:
    12
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Hola a todos.
    Hace unas semanas os preguntaba por el ventilador del calor residual que se había vuelto "loco". Muchas gracias fer por tu respuesta.
    El caso es que mirando por este estupendo foro me di cuenta de que a la vez que pasaba esto no funcionaba el toc toc de la calefacción auxiliar cuado el coche estaba frio. Revisando los fusibles debí de mover alguna conexión porque el problema se solucionó y no necesité pasar por el conce.
    Ayer al parar el coche me llevé la "grata" sorpresa de que otra vez parecía que tenía un secador de pelo estropeado en la aleta delantera.
    Supongo que estará rompiéndose alguna conexión. Además pendiente de un viaje largo de merecidas vacaciones y con los talleres cerrados.
    ¿Qué puedo mirar?
    Fer me hablabas de alguna sonda. Como se accede a ellas?
    Vaya rollo que os he soltado pero es que no me quedo tranquilo llendo con el coche así por la posibilidad de que me descargue la batería.
    Saludos y ¡¡¡ayuda!!!
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema esta en que esa calefaccion tiene una pequeña bomba que es la que falla,esta bomba esta colocada en la misma calefaccion,por lo que tendras que desmonatr el plastico pase-ruedas para hacer algo,tanto para reparar o para desconectarla.
  3. Sim

    Sim En Practicas

    Registrado:
    6 Feb 2005
    Mensajes:
    12
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Muchas gracias Fer.
    Hoy intenté llegar desmontando la caja donde va el filtro izquierdo del climatizador pero por ahí solo se ve el motor del calor residual, creo.
    Lo intentaré desde la rueda.
    Ya te contaré. Saludos.
  4. rul

    rul Guest

    FER, eso q dices q falla la bomba, q es, q se queda agarrada y no gira?
    en caso de desmontarlo para reparar es muy complicado o es tema sencillo? hay q sacar la pieza del coche no? y dejar los manguitos unidos con un tobo o algo para q no se vaya el agua?

    a ver si me lo puiedes explicar un poco xq quiza me anime a revisar la mia, q no va.
  5. Beltza

    Beltza Guest

    Ay que fastidiarse. Es una de las pocas cosas que tiene el coche que suena mal y encima eso precisamente es indicador de que funciona correctamente =P~ . Lo normal sería que si sonara estuviera mal, ¿o no? jejeje.

    Ayer me pilló una caravana tremenda en la A-6 (con algún comeculos que mordió el polvo, todo hay que decirlo...es broma, no hice nada a pesar de que con ganas me quedé, pero es que no soporto a este tipo de conductores) y mientras estábamos parados la muy asquerosa se dejaba oír en el interior del coche.

    Suerte con la reparación.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Esa bomba es la que muece el agua,cuando se casca suena mal o no funciona.

    Para cambiarla es necesario desmonatr el aparato completo,ya que la bomba esta en un lateral del mismo.

Compartir esta página