se me mueve el coche a 60km por hora

Tema en 'Quejas a BMW' iniciado por manolo 320d, 28 Sep 2006.

  1. manolo 320d

    manolo 320d Guest

    tengo un gran problema compre el coche mi bmw320 tiene 184000km, y el coche cuando circulo a 60 se mueve la parte trasera mucho,lo yeve a la casa ofial y me dijeron que era de las llantas que no eran orijinales,y me secaron un catalogo de llantas orijinales que valian una fortunay les dije que me lo pensaria,el caso es que las llantas las tengo 100000km y nunca me paso nada de eso,y me lo yeva aciendo 8000km me podis a yudar y decirme que puede ser?
  2. calimero36

    calimero36 Forista

    Registrado:
    11 Jun 2006
    Mensajes:
    1.934
    Me Gusta:
    1.083
    Ubicación:
    Extremadura
    Modelo:
    535da F10
    Si llevas 100.000 km. con las llantas y no te ha hecho nada raro hasta ahora está claro que no son las llantas. Claro, si no las has dado ningún golpe o algo raro. Si fuera porque las llantas no son originales, lo haría desde el primer día que las pusiste, pienso yo. Un saludo.
  3. lucas

    lucas Guest

    Has probado en pasar las ruedas delanteras a la parte trasera y viceversa?? si solo se mueve la trasera, deberias notar la diferencia.
  4. LaUrO

    LaUrO Guest

    Yo creo que el tema del pasar de atras adelantre puede funcionar, siempre que sean iguales.
  5. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.426
    Me Gusta:
    1.124
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    ¿Qué le pasa a las llanta? ¿Están deformadas?

Compartir esta página