Se me paró en marcha!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Javier Delgado Moral, 2 May 2006.

  1. Hola foreros,
    necesito confirmación y ayuda con el siguiente paso. Os relato el 'ladrillo' aunque resumiendo:
    Paré el coche y ya no arrancaba. 8-[ Movia el motor de arranque pero era como si tuviera un cortacorrientes.
    Cambié bujias y nada, al final entré en el foro para ver soluciones :xray:y por si tenía que cambiar la bomba de la inyección pero leyendo vi un comentario de Fer16 :descojon:y fué la solución: cambié la llave de contacto por la de repuesto. Mano de santo!! arranco a la primera.
    Pero la solución no ha sido esa porque viniendo hoy de Burgos por la NI, bajando el puerto el coche se ha parado en marcha y ya no ha arrancado.[-X
    Llevaba las dos llaves y no he conseguido arrancarlo. Puede ser el inmovilizador?, las llaves 'descodificadas'???

    El coche es un 320i del año 95 (creo que si lleva inmovilizador).

    Pueden ser las llaves, el clauxor, ???

    Necesito vuestra inestimable ayuda para ver si si lo puedo reparar yo o tengo que traerlo en grua (85 Km de Madrid).

    Perdonar por el turron y espero vuestras sugerencias.
    Salu2
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser d elas llaves,pero tambien de la bomba del deposito o de algun relè del moptor.
  3. Gracias Fer,

    Cambié un relé por otro (de 115 o 135 creo recordar) de la caja rectangular que está pegada a la caja de fusibles y parecía que quería arrancar pero no lo conseguia. No se si es ese.
    Si son las llaves hay que codificarlas de nuevo?
    Mañana tendría que decidir si me lo traen a Madrid (tengo q pagar grua) o me desplazo a repararlo yo si puedo, me pagan el taxi.
    Que tendría que llevar para conseguir arrancarlo? Tengo otras 2 llaves del coche, una de ellas de plastico.

    Gracias por tu rápida respuesta.
  4. Sabe alquien cuales son los reles que tendría que mirar? Para los fusibles en la tapa está la especificación pero para los reles no tengo ni idea.

    Gracias
  5. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.380
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Hola

    Te mando un esquema, es de los diesel, pero no creo que haya diferencias, espero que te sirva de ayuda

    S@LU2

    [​IMG]
  6. Hola Eduma,

    Gracias! Si que me vale. Para cambiar los reles 2 y 3 que son los que me pueden afectar, sabes las especificaciones para comprarlos? Supongo que en una tienda de repuestos los puedo comprar.

    Gracias y un saludo
  7. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.380
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Hola, no lo encontraba en el ETK, he bajado al coche, he desmontado los míos y te pongo el esquema que lleva cada uno de ellos, pues cambian las conexiones.
    Espero que te sirva.
    Un saludo

    [​IMG] [​IMG] [​IMG]
  8. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.380
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Las referencias que pone en los relés es la siguiente:

    Relé nº 2 (blanco): 12 63 1 729 004

    Relé nº 3 (verde) : 61 36 8 373 700
  9. Muchas gracias por la info y las molestias! :xray:

    Voy a comprarlos y me paso por Buitrago con el resto de las llaves y los reles a ver si consigo arrancarlo y traerlo a Madrid.

    Salu2
    ///Javi
  10. Hola a todos,

    para terminar este post como es debido, comentaros que el problema fué la bomba de la gasolina.
    Me vaciló! Era muy extraño porque funcionaba un segundo y se paraba... pero vamos que estaba pal arrastre ;-)
    Lo que me despisto es que arrancara con las llaves de repuesto después de pararse de repente y no arrancar durante días.

    Para no aburriros y solo como info, encontre un aforador con bomba por 60 euracos en el desguace y como nuevo, como pieza original eran 280+IVA.

    Salu2

Compartir esta página