Se os enciende el OBC al arrancar el coche?

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Jover, 21 Sep 2006.

  1. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.081
    Me Gusta:
    546
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Yo nada mas arrancar el coche la pantalla grande permanece apagada y el reloj encendido. Luego le doy a los botones y se enciende. Es normal?
  2. Nemo

    Nemo Guest

    Creo que es lo normal. Por lo menos en el mio tambien lo hace
  3. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.081
    Me Gusta:
    546
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Pues si es asi es una putada, me gustaba a mi tener la temp puesta como en el otro que si se ponia nada mas arrancar el coche
  4. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia
    hombre claro que e snormal.hasta que no tokes alguna de sus funciones no se activa,aunq bueno es solo tocar un boton...a menos que tengas un fallo de check( que no se si lo tendras ) y se encenderan los famosos mensajitos
  5. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    Exacto, en el mío igual, pero total, un toque en la palanca del obc o en las teclas del mismo y ala ;)

    Y como la palanca se puede programar para elegir el orden de aparición de los distintos menús, puedes poner de primero el de la temperatura ;)

    Saludos
  6. Javierrr

    Javierrr En Practicas

    Registrado:
    17 Ago 2005
    Mensajes:
    426
    Me Gusta:
    6
    Ubicación:
    MADRID
    Modelo:
    320i
  7. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues yo no lo hecharia de menos, porque estoy de los mensajitos hasta los ......... que si "nivel de refrigerante", "fallo piloto trasero" y ya esta, pero estos 2 mensajes de los c...... me acompañan cada vez que enciendo el coche, el nivel de refrigerante no, pero cuando se calienta si...

    Si estuviera siempre apagado...... :descojon: :descojon: no me daria la brasa, pero se quitan las letras a los 10seg o si pulsas el boton, pero la putada es que la pantalla se queda encendida con luz naranja y en realidad ninguno de esos problemas es cierto...
    El nivel, es la ampoya que mide el nivel que ya la tengo comprada pero....
    Y los pilotos traseros M son para E36 sin chek pero funcionan perfectos todo.

Compartir esta página