Se Quedo Inmovil El Volante

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por Harleyman, 4 Ene 2006.

  1. Harleyman

    Harleyman En Practicas

    Registrado:
    29 Oct 2005
    Mensajes:
    238
    Me Gusta:
    5
    Ubicación:
    LLEIDA
    se ha quedado el volante inmovil,le das al boton y nada,no sube ni baja vamos que se ha muerto,pensaba que era el fusible y nada,alguien tiene alguna experiencia en esta averia?seria de gran ayuda,gracias
  2. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.265
    Me Gusta:
    190
    Ubicación:
    Out
    Que raro a que boton te refieres? Al de alinear el volante?
    salu2
  3. Harleyman

    Harleyman En Practicas

    Registrado:
    29 Oct 2005
    Mensajes:
    238
    Me Gusta:
    5
    Ubicación:
    LLEIDA
    aql boton de regulacion en altura y profundidad,como va electrico se ha quedado fijo y no se mueve,claro se ha quedado en una mala posicion,antes cuando parabas y abrias la puerta el voante subia y tenias mucho sitio para las piernas y al volver a entrar se ponia en su posicion de memoria
  4. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.265
    Me Gusta:
    190
    Ubicación:
    Out
    Eso no esta codificado en la llave? SI es asi prueba ameter la segunda llave si en ella lo tienes tmb codificado... no te se decir.
    Salu2
  5. micmic

    micmic Guest

    Has utilizado la 2ª llave Harleyman? te lo digo porque el coche memoriza la posicion con la ultima llave q abres.....
  6. Harleyman

    Harleyman En Practicas

    Registrado:
    29 Oct 2005
    Mensajes:
    238
    Me Gusta:
    5
    Ubicación:
    LLEIDA
    OSTIAS PEDRIN¡¡¡¡Meto la segunda llave y ya funciona y con las dos llaves,es que no se puede ser de pueblo,bueno solo daros las gracias,seguro que me habeis ahorrado tiempo y dinero de los gansters del taller,teneis un cubata pagao
  7. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.265
    Me Gusta:
    190
    Ubicación:
    Out
    De na,
    Salu2
  8. micmic

    micmic Guest

    De nada Harleyman te tomo la palabra....Del :drinkers y asi nos conocemos:descojon: :descojon: :descojon: :descojon:

    SALUDOS
  9. IWAN

    IWAN Guest

    A mi me paso, pero el solo volvio a funcionar, me dio la impresion de q se habia quedado encajado en la parte superior, toqueteando el boton y las memorias funciono.

Compartir esta página