se va el audio de la radio

Tema en 'Audio BMW' iniciado por xanxo, 21 Ago 2006.

  1. xanxo

    xanxo En Practicas

    Registrado:
    1 May 2004
    Mensajes:
    55
    Me Gusta:
    0
    Ubicación:
    SAN SEBASTIAN
    Buenas

    Desde hace un par de días me pasa algo muy raro en mi radio. Tengo una MKIII, con navegador y cargador de cds, y al estar escuchando un disco o algo derrepente se va el audio. Lo mismo pasa con el sistema de navegacion o con la radio. Al pasar al siguiente disco o avanzar o retroceder vuelve el audio pero enseguida se vuelve a ir.... a alguien le ha pasado esto alguna vez?

    Un saludo
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Revisa el conector de la radio,(la tienes en el lado izquierdo del maletero) ;-) .
  3. Yngwiedavid

    Yngwiedavid Forista

    Registrado:
    4 Feb 2005
    Mensajes:
    1.502
    Me Gusta:
    13
    Ubicación:
    Madrid
    Modelo:
    E53 M & F36 M
    seguro es el cocnector de pines de la radio trasera miralo
  4. xanxo

    xanxo En Practicas

    Registrado:
    1 May 2004
    Mensajes:
    55
    Me Gusta:
    0
    Ubicación:
    SAN SEBASTIAN
    Gracias Fer (y Yngwiedavid) ya esta arreglado, era una chorradilla. Yo y mucha gente como yo te debemos la vida!!!
  5. joseme

    joseme En Practicas

    Registrado:
    28 Ago 2006
    Mensajes:
    598
    Me Gusta:
    2
    Ubicación:
    XATIVA
    a mi tambien se me va el audio pero en todo radio cassete y cd
    alguien sabe algo?

Compartir esta página