Se va el coche al cambiar de carril

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por evo7, 19 Jul 2007.

  1. evo7

    evo7 En Practicas

    Registrado:
    4 Oct 2006
    Mensajes:
    147
    Me Gusta:
    6
    Ubicación:
    madrid
    Hola a todos los foreros, ahora que he hecho un viaje largo he notado y mucho en algunos momentos que al cambiar de carril, en autovia, se va mucho hacia el lado donde cambio de carril, esto me lo ha hecho en la autovia de andalucia, sobre toledo, mas o menos, y es que es cuando entre cada carril se nota como una pequeña montañita de separacion, pero cuando la carretera es completamente llana no pasa nada, tengo pirelli p7 run flat delante y goodyear " estas creo que no son run flat" detras, alguien sabe por que pasa esto? Un Saludo.
  2. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.260
    Me Gusta:
    189
    Ubicación:
    Out
    Pues es que si llevas Runflat deberias de llevarlas en todas.
    Te aconsejo que las pongas uniformes, ya sean run o no run.
    Revisa las presiones y por último la alineacion. Tmb puede ser que tengas algun amortiguador "tocado" detrás aunque esto es mas complicado.
    Ya nos dirás
    Salu2
  3. cerril

    cerril En Practicas

    Registrado:
    11 Abr 2002
    Mensajes:
    18
    Me Gusta:
    0
    Buenas,

    A mi me pasaba la mismo en mi 530d, cambié las mierda runflat esas y como si lo estranara ese dia.

    Saludos.
  4. evo7

    evo7 En Practicas

    Registrado:
    4 Oct 2006
    Mensajes:
    147
    Me Gusta:
    6
    Ubicación:
    madrid
    Muchas gracias a todos, las presiones que llevo son 2,4 delante y 2,5 detras, pero yo creo que sera por los runflat, pero bueno de momento las aguantare ya que las tengo bastante nuevas, cuando las cambie por las normales pondre en el foro el comportamiento del coche, por si a alguien le pasa lo mismo. Un Saludo.
  5. Clue

    Clue

    Registrado:
    7 Feb 2006
    Mensajes:
    2.007
    Me Gusta:
    0
    Ubicación:
    l 43º20'12N-L 3º20'18W
    Yo soy de la misma opinión de Berki. Diferentes gomas, agarres, diseños ....demasiadas diferencias.
  6. mbw

    mbw En Practicas

    Registrado:
    17 Feb 2007
    Mensajes:
    438
    Me Gusta:
    3
    Ubicación:
    Aragón
    Tu 523i es el de 177cv o el de 190cv? Sea cual sea ya me diras que tal anda, yo lo tengo pedido el 523i y me llega en un par de semanas
  7. evo7

    evo7 En Practicas

    Registrado:
    4 Oct 2006
    Mensajes:
    147
    Me Gusta:
    6
    Ubicación:
    madrid
    El que tengo es el de 177cv, y la verdad que estoy muy contento, muy muy silencioso, muy comodo, en viajes largos el consumo es de 8l. a los 100 y en ciudad es de 10 litros a los 100, suelo ir tranquilo aunque en ciudad doy mas acelerones, ya se que mucha gente dice que es poco motor, pero para mi es muy bueno, por que cuando quieres acelerar, pues reduces le pisas y no veas como sale, claro que yo no he probado nunca un 530d o 530i pero para mi es suficiente con este motor.
  8. mbw

    mbw En Practicas

    Registrado:
    17 Feb 2007
    Mensajes:
    438
    Me Gusta:
    3
    Ubicación:
    Aragón
    Yo soy mas bien tranquilo conduciendo creo que sera suficiente. Gracias evo7

Compartir esta página