Seguimos igual con el carburador loco

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por victor316, 23 Oct 2005.

  1. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.101
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Nada Fer, he tapado el tubito ese de marras y el ralentí me sigue dando por el orto. Ya me está chinando el tema, porque me obliga a andar con el 325 todos los días y no veas lo que traga, aparte de que me gusta más el 316 por estética y me mola más andar con él.
    El problema aparece sólo en caliente, así que alguna válvula o algo así es la que me está volviendo loco. Te juro que me están dando ganas de meterle un para de weber dobles y acabar con todo de una vez.
    Oriéntame, por favor, que ya sabes el cariño que le tengo al 316 y me da pena no usarlo
  2. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado

    Asi si que lo hibas a usar poco, te tragaria mas que el 25...:descojon: :descojon: :descojon: :descojon:


    sds
  3. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Yo te puedo ayudar poco en ajustes ,pero sigue en el desguace el 316 que entro rodando como un reloj, si hace falta me lo dices
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues por lo que hemos comentado hasta ahora,o tienes una toma de aire o el cable del acelerador esta muy tensado.
  5. ese30

    ese30 En Practicas

    Registrado:
    10 Sep 2003
    Mensajes:
    748
    Me Gusta:
    23
    Ubicación:
    Santander
    Modelo:
    E30 316 E39 528
    Ponle un Weber, y descansa en paz como yo :rockerito
  6. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.101
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    El cable del acelerador está más flojo que la p..... de Manuel Fraga. Tiene que tener una toma de aire pero, por qué sólo lo hace en caliente?
  7. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Has mirado que no sea de algun tubo que con el calor se dilate y se coja aire o algo?
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En caliente se abren varios pasos de aire,algun tubo mal puesto o rajado,estamos como al priencipio.
  9. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado
    Saca los tubos uno a uno, y encintalos con cinta sulfatable hasta que des con él...

    Yo tenia una raja en la admision del camion, hice lo de la cinta y ya lleva asi 50.000 Km sin problemas...

    sds
  10. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.101
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Hala, a comprar dos metros de tubo se ha dicho
  11. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Miralo bien, a mi me paso con el golf que tenia en una de las conexiones, del mogollon de tubos de aire que lleva ese motor, que no cerraba bien y me cogia aire por ahi cuando se calentaba y me llevaba loco

Compartir esta página