Segunda vez que falla el inmobilizador y me deja tirado.(se puede resetear????)..

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Danir, 16 Nov 2006.

  1. Danir

    Danir Guest

    Hola bmcompis,

    Hace un mes me intentaron robar mi 330d llevándose el bombín de la puerta del conductor y el lector del código de la llave. Para prevenir de un segundo intento de robo con la llave, he cambiado todos los bombines y llaves nuevas (las tres). Pues bien, hace dos viernes me dejo tirado por el inmobilizador que no detectaba las llaves. Me resetearon en BMW Guadalajara el inmobilizador o la centralita o lo que sea y me dijeron que no pasaba nada que había detectado otra llave y por eso se había bloqueado. Hoy, despues de unos días me ha vuelto a pasar lo mismo y tengo un cabreo que no puedo con el...

    En fin, que mucho BMW y mis colegas con sus skoda y sus leones van todos, todos los días a currar y no les pasan estas cosas... Me gustaría poder decirles a los del taller que me cambien "algo", pero realmente no tengo ni idea de que puede estar fallando.

    Fer, ¿sabrías decirme por que pasa? Y claro... si me vuelve a pasar ¿Hay alguna forma de solucionarlo/resetearlo in situ?



    Bueno ahí os dejo mi anegdota y mi pregunta...
  2. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Humm, una pregunta, Consigues entrar al habitáculo, pero el clausor de arranque no se "pispa", no?, no se si la maniobra de codificar el cierre centralizado (que se puede hacer manualmente) puede servir.....

    Vamos a esperar que entre Fer, a ver que dice.......

    Otra cosa, con la llave de plastico puedes arrancar?

    Salu2
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser problema del modulo del inmovilizador,pierde la memoria olvidando el codigo que le ha adjudicado a la llave,o bien pierde la unificacion programada con la unidad de mando del motor.
  4. Danir

    Danir Guest

    Buenas,

    No arranca con ninguna de las tres llaves. Al final en BMW me han dicho que es problema del modulo que comentas Fer y me han pedido otro nuevo a Alemania. En 10 días estará aquí. Mientras me han dejado un 318i de sustitución...

    Lo que me molesta de todo es que cuando me lo montaron hace dos semanas me dijeron que les había dado algún fallo y por eso me entregaron el coche dos días despues. Joder, habíendo detectado un fallo... pues haber pedido el modulito de nuevo y no hagas que me deje tirado el coche.

    Bueno, gracias por vuestras opiniones. Espero que de una vez pueda meter y sacar la llave sin temer por si arrancará o no...
  5. alejandrokia

    alejandrokia Guest

    tengo un 320d y no le llega almentación al inmovilizador, comprobado fusibles, etc.. no mueve arranque y el inmo esta cambiado
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro Alejandrokia,;-).

    En cuanto a tu consulta,el problema lo tienes en el modulo del inmovilizador,¿el que has colocado es nuevo o de otro coche?

Compartir esta página