señales acusticas desconectadas.una ayudita chavales

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Enri, 5 Sep 2005.

  1. Enri

    Enri Guest

    Hola, acabo de recoger mi e90 flamante y no se que le ocurre a las señales acusticas de los intermitentes,no funcionan,pero el caso es que si lo hacian cuando lo saque del conce,pues aqui no para la cosa resulta que el aviso de que no llevo el cinturon se ilumina pero tampoco suena.Bueno el tema es saber si alguien sabe a que se debe esto, sera una avería o quiza habre desprogramado algo sin darme cuenta.Gracias de antemano,un saludo a todos.
  2. CHATUUU

    CHATUUU Be water my friend Miembro del Club

    Registrado:
    28 Oct 2004
    Mensajes:
    1.205
    Me Gusta:
    159
    Ubicación:
    LEÓN
    Modelo:
    BMW 530iA E39
    explicate mejor, pq el cinturon tiene que pasar un rato hasta que empiezA Asonar
  3. pupitas

    pupitas Guest

    ...y casi es una bendición que no suene, que vaya gaita cuando llego al garaje y tengo que llevarlo puesto hasta que acabo de aparcar....pero bueno, tembién me molestaría que algo no funcione. De todas maneras, si mis intermitentes suenan, lo hacen muy bajito, no me he dado cuenta de que lo hagan. O será un sonido natural que me pasa desapercibido.
  4. nachotk

    nachotk Forista Senior

    Registrado:
    20 Ago 2003
    Mensajes:
    3.963
    Me Gusta:
    185
    Ubicación:
    Córdoba
    Me temo que debes tener el altavoz de los avisos acústicos desconectado o averiado. Pásate por el conce porque lo que te pasa no es normal.

    Es verdad que para los cinturones es un alivio que no suene pero en otros casos es útil y necesario.
  5. LEONE

    LEONE Guest

    El avisador del cinturón, no suena si el vehículo esta parado. Debe de recorrer unos 150 metros antes de que empiece asonar.
  6. nachotk

    nachotk Forista Senior

    Registrado:
    20 Ago 2003
    Mensajes:
    3.963
    Me Gusta:
    185
    Ubicación:
    Córdoba
    Pero ha mencionado que se ilumina la señal de cinturón sin señal acústica.

    Parece claro que hay un problema con el sonido...
  7. LEONE

    LEONE Guest

    La señal se ilumina desde el primer momento (la pequeña). Después aparece un dibujito en la pantallita del ordenador y comienza a sonar.
    Lo digo porque ya le había pasado antes a alguno de por aquí. Aunque todo es posible, vale la pena no descartar esta posibilidad.
  8. aser

    aser Guest

    es que al cerrar o abrir el coche¿existe el "bip" acustico?
  9. malandar

    malandar Forista Senior

    Registrado:
    22 Nov 2003
    Mensajes:
    3.762
    Me Gusta:
    1
    Ubicación:
    Cádiz y alrededores
    hola enri, bienvenido al foro, veo que eres gaditano
    ¿donde has comprado tu coche? ¿en cadiz, jerez.....? ¿te han hecho descuento? cuentanos algo de tu coche
  10. SVAT

    SVAT Forista

    Registrado:
    23 Ago 2004
    Mensajes:
    1.289
    Me Gusta:
    5
    Ubicación:
    bcn
    pues va a ser que si:)
  11. olibin

    olibin Guest

    pos el mio no emite ningun tipo sde señal acustica cuando lo abro o lo cierro.
  12. SVAT

    SVAT Forista

    Registrado:
    23 Ago 2004
    Mensajes:
    1.289
    Me Gusta:
    5
    Ubicación:
    bcn
    El mio cuando lo cierro si que suena
  13. olibin

    olibin Guest

    a que suena????
  14. SVAT

    SVAT Forista

    Registrado:
    23 Ago 2004
    Mensajes:
    1.289
    Me Gusta:
    5
    Ubicación:
    bcn
    Hace como un glonnnn
  15. nachotk

    nachotk Forista Senior

    Registrado:
    20 Ago 2003
    Mensajes:
    3.963
    Me Gusta:
    185
    Ubicación:
    Córdoba
    El mío igual, al abrirlo antes de que metas la llave ya suena la señal acústica cuando tiene algo de lo que avisar (gasoil, líquido limpiaparabrisas, luces, etc).

    Al cerrar igual, al sacar la llave.
  16. MDBM

    MDBM Guest

    A ver si va a ser el ruido de los seguros cuando cierran todos de golpe, que hace un cloc!!. pero no es una señal acustica, es un ruido mecanico...
  17. SVAT

    SVAT Forista

    Registrado:
    23 Ago 2004
    Mensajes:
    1.289
    Me Gusta:
    5
    Ubicación:
    bcn
    A mi cuando saco la llave suena, pero cuando cierro con el mando, se enciende los intermitentes y vuelve a sonar
  18. olibin

    olibin Guest

    yo estoy hablando que cuando lo abres con el mando, emite algun pitido??? no estoy hablando de los avisos del ordenador.
  19. SVAT

    SVAT Forista

    Registrado:
    23 Ago 2004
    Mensajes:
    1.289
    Me Gusta:
    5
    Ubicación:
    bcn
    cuando cierro con el mando
  20. joseluis320d

    joseluis320d En Practicas

    Registrado:
    8 Jul 2005
    Mensajes:
    166
    Me Gusta:
    3
    Ubicación:
    Getafe
    pues el mio, por suerte, tampoco pita al cerrar ni al abrir.

    Creo que eso ya paso a la historia.

    Otra cosa son las señales acusticas del ordena que suenan cuando tienes algun problema.

    Mi mayor problema lo tengo con el jodido gasoil.

    Saludos
  21. olibin

    olibin Guest

    si eso estoy de acuerdo, lo que me estraña es que emita algun sonido cuando lo cierres con el mando(no pongo en duda lo que dice svat)pero cuando instale la alarma en bmw les he preguntado los de los pitidos al abrir y cerra el coche, y me dijeran que eso ya no existia.
  22. MDBM

    MDBM Guest

    Tambien me he dado cuenta que desde el menu secreto hay una opcion referida a sonido donde estan definidas estas señales de alerta. Yo no he tocado nada porque no lo acabo de entender, pero a lo mejor tiene algo que ver con esto, no se.
  23. olibin

    olibin Guest

    de que menu estas hablando???
  24. aser

    aser Guest

    yo soy muy torpe pa esto, tenia que haber comprado una furgo, pues ni se donde hay un menu secreto y cuando lo cierro se encienden las luces de los intermitentes pero sin bip
  25. Enri

    Enri Guest

    Gracias a todos por vuestro interes la verdad es que me he quedado sorprendido.He hablado con los del conce y me dicen que debe ser alguna avería,ya os contare lo llevo el jueves.Hay quien me pregunta donde he comprado el coche, pues ha sido en autos Sierra Blanca en Algeciras,me han hecho un descuento del 6% la verdad es que no se estiran mucho.Sobre el coche...pues negro,sensatec beige y la alarma nada mas que la cosa se dispara; y a la hora de conducir una pasada la verdad es que es otro mundo 163 CV despues de los 86 del Rover 420 se dejan notar,aparte por supuesto del confor que no tiene comparación. Un saludo y ya os doy noticias de lo que sea por si a alguno os ocurre algo parecido.
  26. SVAT

    SVAT Forista

    Registrado:
    23 Ago 2004
    Mensajes:
    1.289
    Me Gusta:
    5
    Ubicación:
    bcn
    Yo tambien le puse la alarma despues de que me dieran el coche pero ese pitido ya me lo hacia de antes (os lo juro que no es coña:xray: ).Bueno si la semana que viene nos vemos ya lo vereis.
    Saludillos
  27. MDBM

    MDBM Guest

    Es el truco del menu oculto que sale en el post de trucos para el e90... es la opcion 18 o 19 , no se,no recuerdo ahora, pero creo que no tiene que ver con lo que estais hablando vosotros. Estais hablando de coches con alarma puesta y el mio no le he puesto alarma, o sea, que es imposible que oiga nada. Saludos a todos!! .
  28. SVAT

    SVAT Forista

    Registrado:
    23 Ago 2004
    Mensajes:
    1.289
    Me Gusta:
    5
    Ubicación:
    bcn


    El mio pita aun cuando no llevaba la alarma puesta
  29. MDBM

    MDBM Guest

    Pos, ya no ze.
  30. malandar

    malandar Forista Senior

    Registrado:
    22 Nov 2003
    Mensajes:
    3.762
    Me Gusta:
    1
    Ubicación:
    Cádiz y alrededores
    oye Enri , veo que te han hecho el 6% ¿entregaste coche a cambio tambien como parte del precio?

Compartir esta página