Sencillamente, no parte mi E30 :(

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por oscar316i, 1 Sep 2005.

  1. oscar316i

    oscar316i Guest

    Hola. Les escribo con una reciente pana de mi queridísimo 316i E30(post).
    Durante los últimos días sentí que le costaba arrancar a mi auto. Pensé que podría ser la batería, por que sonaba ese típico ruedo de que ... le cuesta encender por batería (que tiene 1 año). Paulatinamente, sentí que le costaba más andar...hasta que ayer no andubo más. Mi mecánico cargó la batería. El tema es que con batería recién cargada, el auto sigue sin andar. Por ser inyectado, entiendo no se debería ahogar el auto, por que CIERTAMENTE ya he tratado de echarlo a andar varias veces. Mi mecánico me dice que no es que esté "ahogado", sino que podría ser que una pieza , que no recuerdo el nombre, pero tiene que ver con el encendido en frío y relantí esté fallando.
    Se verificó lo siguiente para el diagnósico:
    1.- Bujías se encuentran en excelente estado
    2.- El auto "chispea" sin problemas
    3.- Filtro de aire, o no sé que le vio por ahí, sin problemas.
    4.- Bomba de bencina funcionando.

    Me dice que podría ser que en la cámara del motor exista mucha bencina aún, aunque ... quiere seguir haciéndole pruebas.

    Empleó tester de electricidad en algunas piezas para corroborar que esté llegando energía a las piezas.

    Con estos antecedentes, rogaría me ayudaran a ver por qué el auto no arranca, y suena como "si no tuviera bencina" (que obviamente, tiene a más de la mitad de estanque)

    Gracias por responder.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Priemr punto,¿de que año es tu coche?

    De todas maneras,cambia el filtro de gasolina y prueba.
  3. oscar316i

    oscar316i Guest

    Hola, Fer316. Mi auto es del año 90, 316i E30, alemán. Mi mecánico dice que hay buena presión de bencina (o algo así), por lo que descartó que sea la bomba de bencina. Sigo a pie :( Gracias por responder.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Habeis medido la presion?
    Esta no debe de bajar de 2,5 bares en el momento del arranque.
  5. oscar316i

    oscar316i Guest

    Andubo!

    Hola, Fer316. Gracias por tus datos. Finalmente, el auto andubo. Fue remolcado y en el proceso, en 2da, andubo. Según mi mecánico las bujías estaban "empastadas", por lo que no podía andar. He andado de maravillas, hasta ahora ... espero se mantenga esta buena racha. Saludos!

    P.S. La presión de combustible, o como se llame, estaba y estubo siempre bien.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues me alegro Oscar,a disfrutar otra vez,;-).
  7. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    El mio tampoco... por mucho que le achuchaba nunca partió :)
  8. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    :descojon: por eso te compras un plasticoso,.. asi será más fácil :descojon:
  9. fotxo

    fotxo Forista Senior

    Registrado:
    11 Jun 2003
    Mensajes:
    5.514
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    Z3 M Roadster
    Juer, este tiene pinta de ser tres cuartos de lo mismo :)

Compartir esta página