Sensación al conducir!

Tema en 'Foro General BMW' iniciado por MAT, 6 Oct 2005.

  1. MAT

    MAT Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    4.475
    Me Gusta:
    193
    Hola, solo una cosa más sobre la sensación que he notado al conducir un bmw 320d 150cv....

    Vosotros, propietarios de este auto notais la misma sensación???

    Notas el eje trasero como si estubiera flojo, no se que da vandazos... se mueve.. como con holgura.... lo transmite todo ello el volante... yo lo aprecié cuando lo conduje.
  2. MAT

    MAT Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    4.475
    Me Gusta:
    193
    unos dicesn que es a sí, otros que las gomas estan muy desgastadas..... no se que raro todo...

    he probado un mercedes C180K de un tio mio y no hace nada de eso joer

    sds
  3. Ibi-TDI

    Ibi-TDI Clan Leader

    Registrado:
    2 Feb 2004
    Mensajes:
    20.520
    Me Gusta:
    6.452
    Ubicación:
    Madrid
    no tengo ni idea, up, de todos modos pregunta en el subforo de serie 3.

    salu2
  4. juangtt

    juangtt Forista

    Registrado:
    21 Ago 2003
    Mensajes:
    1.053
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo probe uno el otro dia de un forero...., y mi sensacion fue algo paracida, el coche es nuevecito tiene 15.000 Km. Te explico, es como si al trazar un curva no pudieses mantener la trazada como si fieses por un rail, al pasar de un cierto punto el volante se mete el solo mas dentro de la trazada, sintiendolo inestable e incomodo. Ademas de que el motor me parece el de una moto de campo, primero no peta nada y luego pega una patada sin ton ni son que a mi nio me gusta...!!!!
  5. yojuanjo

    yojuanjo En Practicas

    Registrado:
    14 Oct 2004
    Mensajes:
    674
    Me Gusta:
    1
    Ubicación:
    Madrid
    Yo tengo un 320d 150cv con suspensión deportiva y no noto nada de lo que me cuentas (aunque el mío es Touring)

    Por cierto, ¿Qué son los links a diversos posts del foro que tienes en tu firma, porque el segundo es mi viaje a Alemania?
    :drivingsk
  6. alvarocalvo

    alvarocalvo Forista

    Registrado:
    20 Sep 2004
    Mensajes:
    920
    Me Gusta:
    0
    Ubicación:
    gipuzkoa
    a mi eso me paso en el mio hace tiempo y la conclusion fue que tenia unos soportes traseros (silenbloks) jodidos... con lo cual las ruedas traseras tenian como una especie de direccion que se notaba en el volante... y justo eran los mismos sintomas que comentas tu antes... lo de que el coche se va hacia dentro de las curvas... y en mojao se agravaba!!!!! vigilale eso haber si es!!
    un saludo!!
  7. MAT

    MAT Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    4.475
    Me Gusta:
    193
    lo de las curvas no he notado mucho pero todas las unidas que he probado sentía esa sensación....
    "ES COMO SI ESTUBIERA DESCENTRADO EL EJE TRASERO" Y VA PA QUI Y PA YA...

    unos importados y otros nacionales , con diferentes equipamientos motorización,etc...

    Hola yojuanjo que tal ? mira pongo tu viaje a alemania porque es de interes para que no caiga en el olvido
  8. Raditz

    Raditz Forista

    Registrado:
    22 Ene 2003
    Mensajes:
    3.389
    Me Gusta:
    0
    Ubicación:
    Valencia
    A mi en mi ex-compact me ha pasado y era o al montar neumáticos diferentes delante y detras o al llevar nuevos detras y gastados delante. Aunq el mio era el compact viejo q no tiene nada q ver en cuanto a suspensión
  9. MAT

    MAT Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    4.475
    Me Gusta:
    193
    o vete tu a saber igual eran coches accidentados y reparados...

    ups
  10. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.507
    Me Gusta:
    7.122
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
  11. MAT

    MAT Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    4.475
    Me Gusta:
    193
    BUENAS trazadas jeje
  12. yojuanjo

    yojuanjo En Practicas

    Registrado:
    14 Oct 2004
    Mensajes:
    674
    Me Gusta:
    1
    Ubicación:
    Madrid
    Hombre, pues muchas gracias, la verdad es que se agradece, me ha hecho ilusión verlo :razz:

    Y en lo de lo tuyo ya te he dicho, estoy con Alfa156 en que el mío va como sobre raíles, aunque los dos tenemos un Touring, no sé si eso influirá.
  13. MAT

    MAT Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    4.475
    Me Gusta:
    193
    na no creo juanjo que eso influya... he probado

    dos 320d de 136cv
    dos 320d de 150cv
    un 328i 192cv
    un 330d 184cv

    recientemente el 328i he probado pero lo hacía en menos medida por no decir que casi nada... y el 330d nada!!!.
    Pero el que más lo hacía era un 320d negro con paquete M importado con del 02 con 120.000kms...
    y el otro algo menos que el del paquete M tambien importado del 03 con 68.000kms...

    No se... pero es algo raro....
  14. yojuanjo

    yojuanjo En Practicas

    Registrado:
    14 Oct 2004
    Mensajes:
    674
    Me Gusta:
    1
    Ubicación:
    Madrid
    Pues chico, ni idea. A mí me pillas. ;-)
  15. Highway

    Highway Forista

    Registrado:
    14 Oct 2003
    Mensajes:
    1.641
    Me Gusta:
    25
    Ubicación:
    Sur de España


    Te agradeceria comapañero que me dijeras que presiones usas ya que tenemos el mismo coche cn las mismas ruedas y suspension.

    Muchas gracias

    Un saludo
  16. MAT

    MAT Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    4.475
    Me Gusta:
    193
    supongo que será 2.5 no?

    Alguien sabe algo más? de esto?

    sds
  17. juanma9413

    juanma9413 En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    608
    Me Gusta:
    0
    Ubicación:
    Valencia
    El mío va perfecto, 62.000 kms y no noto nada especial.
    salu2
  18. MAT

    MAT Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    4.475
    Me Gusta:
    193
    pos nada que eso sería una anomalía y no se puede comprar un coche así!!!!
    fijo que tienen algún problema esas unidades que he probado.

    porque no tiene porque hacerlo y no se tiene por que notar nada raro....

    He probado otro 330d del 01 y perfecto, no he notado nada raro....
  19. a6767

    a6767 Forista

    Registrado:
    19 Feb 2003
    Mensajes:
    2.100
    Me Gusta:
    180
    Ubicación:
    Murcia
    El mio tiene 96.000 y voy a ver si lo cambio y... nada de nada. Ni un solo extraño de los q comentas. De hecho tp sé a q se refieren muchso con un "clonk" del q hablan mucha gente por aquí. Pero vamos. La sensación de aplomo q tiene en curvas es muy buena. Va como en railes. En cuanto a lo de q el morro se mete q comenta otro forero a lo mejor es por llevar muy deshinchadas las delanteras. Pero eso se llama sobreviraje, es normal en los tracciones traseras, lo quita el DSC y en cualquier caso en muchos deportivos es lo que se busca.
  20. Miguel Bois

    Miguel Bois Forista

    Registrado:
    22 Oct 2002
    Mensajes:
    759
    Me Gusta:
    0
    Ubicación:
    en la luna
    Si lo notas tanto como dices, seguro seguro que son los silentblocks. A mi me pasó en el 320d, cambialos es muy poca pasta y el coche volverá a ser el de antes.

Compartir esta página