Sensación de falta de potencia

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por acarcedo, 23 May 2005.

  1. acarcedo

    acarcedo Forista

    Registrado:
    21 Jun 2004
    Mensajes:
    1.707
    Me Gusta:
    4
    Ubicación:
    Vizcaya
    Este fin de semana he tenido que ir a Madrid desde Bilbao y cuando llegaba a Somosierra a 120 Km/h con el Tempomat conectado en 6ª velocidad me he dado cuenta que el coche perdía algo de velocidad hasta 115 (aprox.) con el detalle curioso que el indicador de consumo se quedaba en 16 litros. No sé si eso será normal y la gestión del motor no mete más combustible porque con esa marcha engranada y a esas revoluciones no pueda dar más de sí, pero no sé, me he mosqueado un poco, porque como los gasolina también llevan caudalímetro... Pues eso, para ver si alguien me comenta si es normal o no.

    Muchas gracias y perdonad por el ladrillete.

    Editado:

    ¡Ups! ¡Se me olvidaba! Mi coche es un E-46 330i de marzo de 2004
  2. eso es imposible tanto consumo yo hicde un viaje de 500km con el 330ci y el consumo medio me dio menos de 10 mas o menos iva siempre por 9.5-9.8
  3. acarcedo

    acarcedo Forista

    Registrado:
    21 Jun 2004
    Mensajes:
    1.707
    Me Gusta:
    4
    Ubicación:
    Vizcaya
    No, no me has entendido y creo que no me he explicado, me refiero a que cuando perdía velocidad el consumo instantáneo era el que no llegaba a los 20 litros y se quedaba en 16. A lo largo del viaje a 140-160 de crucero me salió un consumo de 9.5
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Quizas era un dessarrollo demasiado largo para esa subida.
  5. GTI

    GTI Clan Leader

    Registrado:
    10 Feb 2003
    Mensajes:
    16.303
    Me Gusta:
    3.910
    Ubicación:
    Northeast of Spain (Oregón)
    Modelo:
    Bayerische
    exacto, eso estaba pensando... a 120 en 5ª te hubiera subido mejor... pero tampoco conozco el 30i con 6 velocidades demasiado... tu eres el que mas a mano lo tiene para probar jeje

    saludosss
  6. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.708
    Me Gusta:
    2.157
    Ubicación:
    Madrid
    Hola,

    Pues sí, yo también pienso que quizá llevabas el coche un poco "ahogao" y habría sido mejor subir la cuesta en 5a marcha, si vienes de bajas rpm.

    Tienes un post justo debajo que dice "Consumo en 5a" y está relacionado
    http://www.bmwfaq.com/showthread.php?t=56764

    Saludos
  7. acarcedo

    acarcedo Forista

    Registrado:
    21 Jun 2004
    Mensajes:
    1.707
    Me Gusta:
    4
    Ubicación:
    Vizcaya
    No, si que el desarrollo era bajo y que pedía una marcha menos se veía de sobra, no porque sea una cuesta muy pronunciada, sino porque es muy larga además de pronunciada, pero a mí lo que me extrañó es que sólo estuviese marcando un consumo instantáneo de 16 litros, en lugar de ir a 20, como hace otras veces cuando tiene necesidad.
  8. acarcedo

    acarcedo Forista

    Registrado:
    21 Jun 2004
    Mensajes:
    1.707
    Me Gusta:
    4
    Ubicación:
    Vizcaya
    Estoy de acuerdo, pero insisto en que mi duda es la aguja del consumo instantáneo, no la posibilidad de meter 5ª.
  9. Mr.Chuflas

    Mr.Chuflas Forista

    Registrado:
    28 Jul 2004
    Mensajes:
    1.092
    Me Gusta:
    0
    Ubicación:
    España
    hombre partiendo de que a 120 en 6ª el 330i debe ir demasiado bajo de vueltas.... y por eso se "rajaría".... lo del consumo lo veo también normal, ya que al ir a bajas vueltas, por más que se le aprete llega un momento que no puede chupar más, ya que no tiene suficientes revoluniones para gastar más....

    en el 320d cuando voy subiendo en 5ª y piso a tope no sube del 16%, pero a esa misma velocidad piso a tope en 4ª y sube a los 20.....

    En el 206 más de lo mismo.....

    Yo creo que es por el tema de desarrollos/revoluciones

Compartir esta página