sensor aceite, problema?

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por ZETA4EVER, 31 Jul 2007.

  1. ZETA4EVER

    ZETA4EVER Guest

    Hola de nuevo!
    os cuento, desde hace un par de semanas o asi, muy de vez en cuando (3-4 veces en 2 semanas o 3) se me enciende el testigo del aceite de mi z4 justo cuando apago el motor ?¿:nah:
    al mirar el nivel de aceite veo que es el correcto, asi que no tengo ni idea de que puede ser. como he dicho antes, tampoco me ocurre siempre (muy poquito, de vez en cuando).
    teneis idea de que puede ser? quiza salta por el calor?¿?¿:mad:
    ni idea

    GRACIAS!:twitcy:
  2. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.434
    Me Gusta:
    11.991
    Ubicación:
    Valencia (de vez en cuando)
    has leido el manual?
    Igual es indicacion de algun tipo de servicio.....
  3. Dieani

    Dieani En Practicas

    Registrado:
    9 Jul 2006
    Mensajes:
    430
    Me Gusta:
    2
    Ubicación:
    Barcelona
    Hola buenas compadre de zzZZZzzz!!

    Tengo que decirte que eso me ha venido pasando a mi tambien. Lo comente en el foro y parece ser que los motores 3.0 (yo tengo el de antes del reesteling) beben muxa aceitico!!! A mi me pasaba hasta que fui al conce y botellita de 1 litro de aceite y listo no problem.

    Ara desde hace unos días me vuelve a pasar, nose cuantos kilometros me ha aguantado pero de aqui a nada otra pasadita por el conce y otro litrillo.
    Asi son estos bichos bruumm brummm y luego pos claro necesitan beber :D

    Ciaito!!!!
  4. Ricky Martinez

    Ricky Martinez Forista Senior Miembro del Club

    Registrado:
    5 May 2006
    Mensajes:
    4.372
    Me Gusta:
    51
    Ubicación:
    sitges
    Este testigo suele aparecer o bien cuando el coche es muy nuevo (durante los 10.000 primeros km), o bien cuando estas muy, muy cerca del oilservce.
    No deberia ser muy preocupante, pero acércate al conce.
    A mi me ha pasado en los dos coches.
  5. Joss

    Joss Forista Senior Coordinador

    Registrado:
    18 Jun 2002
    Mensajes:
    6.127
    Me Gusta:
    40
    Ubicación:
    Cirauqui
    Modelo:
    e70 + e64
    A mi me pasa lo mismo...y es un mosqueo, la verdad.
    Lo hable con fer316 (AutoOlmo) y me dijo que tenggo que cambiar el sensor de nivel de aceite, y que para ello, mejor esperar a hacer el cambio de aceite cuando toque la inspeccion.
    Mientras tanto, pues a mirar con la varilla por si acaso...
    Salutes.
  6. Joss

    Joss Forista Senior Coordinador

    Registrado:
    18 Jun 2002
    Mensajes:
    6.127
    Me Gusta:
    40
    Ubicación:
    Cirauqui
    Modelo:
    e70 + e64
    Eso ocurre cuando funciona como el ente manda. Te avisa de esa manera cuando el nivel de aceite esta bajo. Asi me ocurre en el e39, por ejemplo.
    Pero lo que le pasa a este hombre, es que le da lectura erronea, pues el nivel lo tienen bien.
    Salutes.
  7. ZETA4EVER

    ZETA4EVER Guest

    gracias por responder tan rapido como siempre! este foro es la p...caña!!!
    pues la verdad es que estoy muy, muy cerquita del oil-service, asi que espero que sea eso, asi que supongo que cuando vaya al conce...problemilla solucionado!(eso espero).
    :radar:

Compartir esta página