Sensor de luces... casi siempre encendidas???

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Shook, 12 Ene 2007.

  1. Shook

    Shook Forista

    Registrado:
    1 Abr 2003
    Mensajes:
    2.032
    Me Gusta:
    0
    Ubicación:
    Madrid
    Wenas...

    Le puse al 318d el sensor de luces por evitar tener que estar poniendolas y quitándolas y...

    Me parece que están más puestas que quitadas... se que en el e60 es demasiado sensible, pero no sabía que era así en el e90... esto tiene regulación para que salten con menos luz?

    Un saludo y gracias
  2. cronos

    cronos Guest

    a mí me pasa igual, casi siempre están encendidas.
  3. trials

    trials En Practicas

    Registrado:
    30 Nov 2005
    Mensajes:
    12
    Me Gusta:
    0
    Ubicación:
    CORDOBA
    A mi me pasa lo mismo

    El otro dia lo deje en el conce para que me lo ajustasen (bajar la sensibilidad) y me lo dejaron igual, me han comentado que van a pedir una nueva version de software y que me avisaran para actualizarlo.
  4. Specialized

    Specialized En Practicas

    Registrado:
    23 Oct 2005
    Mensajes:
    350
    Me Gusta:
    31
    Ubicación:
    Bcn
    Creo que todos tenemos el mismo problema, un sol de narices :cool: y vamos con las luces encendidas...
  5. Pabloide

    Pabloide Forista Senior

    Registrado:
    11 Oct 2006
    Mensajes:
    5.347
    Me Gusta:
    1
    Yo sencillamente, lo kito. Me he fijado que tiene algo que ver con el reloj, por que me da el sol de frente, y a las 18.00 en punto, se me encienden... ¿es posible?
  6. poleposition

    poleposition Guest

    justamente tengo hora el lunes para regular la sensibilidad del sensor, ya os contare
  7. Burrito

    Burrito En Practicas

    Registrado:
    12 Jun 2006
    Mensajes:
    677
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Habeis mirado si teneis activado la opcion de luz diurna? puede k hay este la clave
    saludossss
  8. maholinn

    maholinn Guest

    El mio parece que tiene un reloj, joder por las mañanas, aunque esté nublado (cosa rara por aquí) se apagan, en cambio a partir de las 5 de la tarde, ya no se apagan ni pa Dios...

    Yo paso del tema, si van encendidas que vayan, cuando no fallan es cuando deberían de estar encendidas y se queden apagadas... Y eso por suerte no ocurre, al menos a mí.

    Saludos,
  9. carretillas

    carretillas Guest

    Si tiene solución el problema,y esque BMW nos devuelva la pasta de esta opción que hemos pagado y no sirve para nada.
  10. miguvid

    miguvid Forista

    Registrado:
    28 Jul 2005
    Mensajes:
    813
    Me Gusta:
    2
    Ubicación:
    Valladolid
    Pues a mi m sirve si por las noches m evito tener q enchufar las luces y estoy seguro q no son tan torpes de hacerlo tan mal, será por algun motivo. No empecemos ya a pensar q BMW lo hace todo mal, vamos a llegar a un punto q madre mia!! Si se quedan encendidas será porq el sensor tiene demasiada sensibilidad o lo q sea. Ademas dentro de poco exigiran llevarlas encendidas de dia con lo cual...
  11. jmescri

    jmescri Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    1.071
    Me Gusta:
    1
    Ubicación:
    valencia
    cuando hay sol bajo, o sol de invierno las luces se encienden, tener en cuenta que en alemania se hace de noche antes, quizas sea por esta razon???????????
  12. SpA

    SpA Forista

    Registrado:
    5 Jun 2006
    Mensajes:
    1.992
    Me Gusta:
    1
    Ubicación:
    Aviles (Asturias)
    ¿pero el sensor de luces no funciona por sensibilidad? si no funciona bien o quedan encendidas sera porque es demasiado sensible
  13. marcospg

    marcospg Guest

    Parece ser que nuestro sensor, además de la numinosidad es sensible también al ángulo de incidencia de la luz ya que si el sol está muy bajo (cosa que ocurre casi todo el día en Invierno) puede provocar deslumbramientos y por tanto, llevando las luces nos hacemos ver mejor...

    Si es cierto o no, lo desconozco, pero es lo que me han dicho a mi...
  14. maholinn

    maholinn Guest

    Yo es la única explicación que le encuentro. La intensidad de la luz No es la que hace funcionar al sensor (probad a ponerle un linterna justo enfrente y ya vereis); en verano funciona "mejor" que en invierno, con luz artificial aunque sea mucha, se activa el alumbrado y lo que he dicho antes, ahora por las mañanas aunque esté nublado se apagan, en cambio por la tarde aun a pleno sol no se apagan.

    Por lo tanto deduzco, como dice marcos, que es la inclinación de los rayos ultravioletas del sol los que lo hacen funcionar. El motivo, así lo ha decidido el fabricante, por los motivos que sean.

    Saludos,
  15. sergiobcn222

    sergiobcn222 Guest

    si teneis navi ya sea bussynes como proff, en el menu de ajustes se puede cambiar la sensibilidad hay tres modos (sensible-normal-lento) incluso se puede desactivar la funcion de automatico......es pero q os sirva de ayuda ( lo mismo ya lo habeis probado y el problema continua)

    un saludo
  16. clinisvu

    clinisvu Guest

    Yo le veo menos utilidad al sensor de lluvia,por lo menos cuando empieza a llover,si te quedas esperando a que se pongan en marcha,antes te daras una hostia porque no veras un pijo.
  17. Dani M.

    Dani M. Forista Legendario

    Registrado:
    16 Sep 2002
    Mensajes:
    11.262
    Me Gusta:
    1
    Ubicación:
    Logroño
    Modelo:
    E-60 530d
    Yo como siempre las llevo encendidas la verdad no me preocupa.
  18. Juanjodefr

    Juanjodefr Forista

    Registrado:
    18 Nov 2005
    Mensajes:
    833
    Me Gusta:
    1
    Ubicación:
    Tomelloso
    A mí también me gusta llevarlas encendidas,así que estoy supercontento con este extra.
  19. Jose6998

    Jose6998 Guest

    Pues yo no tengo ningun tipo de problema ni con el sensor de luces (tengo navi y he ajustado la sensibilidad) ni con el sensor de lluvia (aunque por aqui llueva poco). En algo he tenido suerte, creo (toquemos madera)
  20. quit

    quit Guest

    yo tengo uno y se encienden cuado le da la gana
    el problema es del sensor que esta mal posicionado
    y si no le da el sol directo no apaga las luces
  21. miguvid

    miguvid Forista

    Registrado:
    28 Jul 2005
    Mensajes:
    813
    Me Gusta:
    2
    Ubicación:
    Valladolid
    A mi por ahora todo correcto
  22. Virgo63

    Virgo63 Guest

    a mi me va perfecto
  23. sindneyy

    sindneyy En Practicas

    Registrado:
    3 Feb 2007
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    madrid
    a mi me pasa lo mismo las luces no se apagan ni quitando las bonbillas joder me da las luces to dios
  24. Antonio1966

    Antonio1966 Guest

    Yo lo pregunte en el concesionario, y me dijeron que lo pueden regular, lastima que no sea más sencillo para regularlo a nuestro gusto.
  25. titosmart

    titosmart Forista

    Registrado:
    23 Abr 2007
    Mensajes:
    2.519
    Me Gusta:
    3
    Ubicación:
    MADRID
  26. chelito

    chelito Guest

  27. titosmart

    titosmart Forista

    Registrado:
    23 Abr 2007
    Mensajes:
    2.519
    Me Gusta:
    3
    Ubicación:
    MADRID
  28. Natxete

    Natxete Forista Senior Miembro del Club

    Registrado:
    27 May 2003
    Mensajes:
    6.797
    Me Gusta:
    216
    Ubicación:
    en la inopia
    Modelo:
    AndrewS
    Lo que si me he fijado es que las veces que voy detrás de un e90, siempre tardan bastante más que el mio en encenderse al entrar en un tunel, pero hablo de más de 1 seg...
    todo el grupo VAG es más rápido en esto que los BMWs...

    simplemente una curiosidad;-)
  29. PEDRINCH

    PEDRINCH Guest

    La verdad es que sí, mis luces tambien son multiorgasmicas....osease sensibles...
  30. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    eso el totalmente normal en mi peugeot anterior era peor, porque no te dejaba ni desconectarlas

Compartir esta página