Sensor de posición del arbol de levas

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Fran_Ci, 10 Ago 2006.

  1. Fran_Ci

    Fran_Ci Forista

    Registrado:
    10 Ago 2005
    Mensajes:
    783
    Me Gusta:
    2
    Ubicación:
    Madrid
    Buenas, pues me han dicho que tengo mal esta pieza despues de hacerle un diagnostico al coche y queria saber si merece la pena llevarlo al taller a que se la cambien o comprarla yo y hacerle el cambio yo mismo ya que tengo oido que no es muy complicado.

    Por otro lado, ¿Sabeis el coste de esta pieza?, muchas gracias. Un saludo .;-)
  2. Fran_Ci

    Fran_Ci Forista

    Registrado:
    10 Ago 2005
    Mensajes:
    783
    Me Gusta:
    2
    Ubicación:
    Madrid
    ¿ Nadie me puede ayudar ?
  3. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.595
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    a mi me la cambiaron en el conce, me parece que no era muy cara...
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Mejor llevalo al cocne,es algo complicado el cambiarlo.;-)
  5. BMENDI

    BMENDI Forista

    Registrado:
    17 Nov 2005
    Mensajes:
    1.009
    Me Gusta:
    6
    Ubicación:
    Bilbao
    A mi también me da algún fallo, verdad fer;-)
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    ;-)
  7. Fran_Ci

    Fran_Ci Forista

    Registrado:
    10 Ago 2005
    Mensajes:
    783
    Me Gusta:
    2
    Ubicación:
    Madrid
    ¿ A que te refieres con eso de que te da algun fallo ? ;-)
  8. peach

    peach Forista Senior

    Registrado:
    27 Sep 2003
    Mensajes:
    5.599
    Me Gusta:
    462
    Ubicación:
    Tenerife
    Modelo:
    F30 328i Pack M
    Esto es un fallo que tambien se da en nuestros coches??? pues al mio se lo cambiaron antes de yo compralo ,lo se por su historial!! :roll:
  9. RomanRV

    RomanRV En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    507
    Me Gusta:
    0
    Ubicación:
    Sierra de Madrid
    Modelo:
    Serie 1 116i
    a mi tambien me lo cambiaron al poquito de comprar el coche
  10. BMENDI

    BMENDI Forista

    Registrado:
    17 Nov 2005
    Mensajes:
    1.009
    Me Gusta:
    6
    Ubicación:
    Bilbao
    Me lo enchufó Fer a la máquina y tenía dos fallos del sensor. De momento parece que sólo falla a veces pero lo voy a cambiar en cuanto cobre :)
    Lo que noto es que a veces le cuesta arrancar y tengo el ralenti inestable.
  11. Fran_Ci

    Fran_Ci Forista

    Registrado:
    10 Ago 2005
    Mensajes:
    783
    Me Gusta:
    2
    Ubicación:
    Madrid
    Pues a mi se me encendio el testigo de averia de motor como hace 15 dias y en principio me dijeron que podria ser de la sonda lambda pero como no me fiaba mucho lo lleve a otro taller y me han dicho que es el sensor este aunque yo no le noto nada extraño al coche, me arranca bien (de momento) y el ralenti tambien lo tiene bien. :-s
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo mejor es hacerle un chequeo,asi vàs sobre seguro,;-) .
  13. Fran_Ci

    Fran_Ci Forista

    Registrado:
    10 Ago 2005
    Mensajes:
    783
    Me Gusta:
    2
    Ubicación:
    Madrid
    Fer este ultimo chequeo me lo han hecho en un bosch car service ¿ Son de fiar ?, le han enchufado la maquina y demas...gracias.

Compartir esta página