Sensor de velocidad

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Rodrigo, 6 Ago 2005.

  1. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Hola, en un 325i del 94 con ABS de serie y ASC montado post-produccion donde va situado el sensor de velocidad, xk creo k es distinto al de los ABS.

    Un saludo.
  2. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    HELP ME!!! jeje

    Un saludo.
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    595
    Ubicación:
    Salamanca
    Creo que en grupo de trasmisión (diferencial). Fer316 te lo confirmara… =P~
  4. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Eso es lo k creo yo, jeje y eso es lo k espero k alguien me confirme un sensor k lleva el diferecencial, sabes si este debe llevar la misma Resistencia k los del ABS, xk no encuntro ese dato, los del ABS son 1100 Ohm.

    Un saludo.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El sensor de la vleocidad en todos los BMW`s hasta el e39 va colocado en el diferencial,la resistencia no la sè,pero la mayoria d elas veces con una limpieza funciona de nuevo.
  6. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    el sensor ya esta limpio, pero una cosa k se me ocurre, es: a mi se me enciende la luz del ASC, y el ordenador dice k es el sensor de la velocidad, pero supongo k ese es el mismo sensor k el del cuadro (cuenta KMS) y a mi la veloscidad me la marca bien.

    Un saludo.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El fallo es de sensor de velocidad de la rueda,tienes que ver cual de ellos es,de todas maneras si llevas neumaticos de distinta medida ne los dos ejes puede que tengas ahi el problema.
  8. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Pero los neumaticos llevan ahi 25.000kms, y lo k me extraña es k de fallo el ASC y no el ABS, xk si fuese un sensor de rueda tambien fallaria el ABS no?? de todos modos en mi ordenadr dijo trasera dch, de esas si k me se la Resistencia 1100 Ohm. Y el ordenador del taller solo decia sensor de velocidad.

    Un saludo.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No tiene porque,si las medidas no son equivalentes pero por poco al principio puede ir bien,pero por efecto del desgaste es posible que la diferencia sea mayor y el ASC lo detecta,por lo que este da fallo.
  10. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    hace una semana le cambie las ruedas y sigue igual anke despues de cambiarlas tambien borramos fallos AYUDA!!!

    Un saludo.
  11. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    AHH y las medidas si son ekivalentes, puede dar un fallo un sensor de ruda y k este no le afecte al ABS, te recuerdo k el ASC lo montaron despues de comprarlo.

    Un saludo
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser,pero deberia de afectar a los dos sistemas ya que como sabes usan los mismos sensores,de todas maneras ese fallo de "sensor de velocidad" ¿no sera que le falta la señal real de velocidad a la unidad de mando del ASC/ABS?

    Tendrias que meter el coche en una maquina mas explicita,que te diga que señal es,si la de velocidad del coche o de una rueda en concreto,.
  13. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Hasta donde yo sé, el ABS/ESP usan los mismos sensores de rueda, precisamente ese valor es que le sirve a la centralita para saber qué rueda pierde tracción. El sensor ese que está en el diferencial no va al ABS/ESP, sólo al cuadro de instrumentos ;)
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Asi es Vitol,y desde el cuadro a la centralita del motor,al ABS al clima ,etc.,etc.,etc.,etc.,;-).
  15. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Ya dije k mi ordenador dice k es el trasero dch pero me extraña k el ABS no se ke keje no???

    Un saludo.
  16. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    saliendome "un poco" del hilo, que tal va la captura de un emetres rodrigo??
  17. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    jaja entrando en el hilo pasate por el foro M y lo ves, al final agua de borrajas xk al final en el taller k curro estaba haciendo unas 11h diarias, y me han dixo k no me puedn pagar tanto, asi k de hacer 50H extras he pasao a hacer 20H y con la hipoteca, como se le rompiera un intermitente al coxe no iva a tener pa pagarlo, aunke di k tengo 21 años y la hipoteca la estoy pagando ahce poco, asi k de aki a un alo espero ir mas desaogado y poder hacer algo.

    Un saludo.
  18. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Pos eso si fuese un sensor de rueda tambien deberia fallar ABS, no??? si ese fallo es real lo unico k puede pasar es k a la UCE del ASC no le llegue la info, es decir este cascado el cable, xk como sea la UCE del ASC..... no lo kiero ni pensar.
  19. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Si falla el sensor de rueda, ni el ABS ni el EPS funcionan. Puede estar fallando:

    1) El sensor
    2) El cableado
    3) La centralita

    No creo que haya nada más, fer nos iluminará :D
  20. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Me parece k no me explico muy bien, lo unico k de fallo es el ASC, NO ABS.
    - mi ordenador dijo: fallo sensor rueda tras.dch.
    - ordenador del taller dijo : sensor de velocidad.

    ahora conclusiones, seguramnte sea uno de esos 3 parametros, pero cual (la canrtalita no porfavor). Y recordar k el ASC se monto despues de la venta del coxe.

    Un saludo.
  21. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Esta claro,puede que el fallo no sea lo suficientemente claro para el ABS,por lo que este sigue funcionando,pero si para le ASC que es mas sensible.
  22. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    MIL GRACIAS comprobar los 4 sensores.

    Un saludo.
  23. ATRRACING

    ATRRACING En Practicas

    Registrado:
    31 Ago 2005
    Mensajes:
    250
    Me Gusta:
    0
    Ubicación:
    ALCALA HRES
    Sensor De Velocidad E 46 330 D Automatico

    BUENO FER ACUDO A TI COMO ULTIMA SOLUCION, SABES DONDE VA SITUADO EL SENSOR DE VELOCIDAD, YA QUE LA MAQUINA DE DIAGNOSIS ME DA FALTA SEÑAL DE VELOCIDAD,, AUNQUE EN EL CUADRO SI SE REFLEJA.
    SALUDOS
  24. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Si te refieres al coche de tu avatar,và colocado en la rueda trasera izquierda,es el mismo sensor del ABS/DSC,;-) .
  25. ATRRACING

    ATRRACING En Practicas

    Registrado:
    31 Ago 2005
    Mensajes:
    250
    Me Gusta:
    0
    Ubicación:
    ALCALA HRES
    GRACIAS FER316, CAMBIARE ESE CAPTADOR Y VERE SI EL PROBLEMA SE SOLUCIONA, YA QUE ADEMAS DE ESE ERROR (P500), NO SE SI EL QUE NO SE CAPTE LA SEÑAL DE VELOCIDAD IMPÑICA QUE EL COCHE A UNA VELOCIDAD CONSTANTE DE 120 Y 2000 RPM PRODUZCA UNA VIBRACION, YA CREO QUE EL CAMBIO AUTOMATICO SE PUEDE ESTAR VOLVIENDO LOCO AL NO RECIBIR ESA SEÑAL. ¿TU QUE OPINAS?
    GRACIAS DE ANTEMANO
  26. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser,el cambio necesaita la velocidad de marcha para trabajar.

Compartir esta página