sensor liquido refrigerante

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por TXEMITA, 15 Jun 2006.

  1. TXEMITA

    TXEMITA En Practicas

    Registrado:
    10 Jun 2006
    Mensajes:
    280
    Me Gusta:
    67
    Ubicación:
    SEVILLA
    Modelo:
    525d lci
    Me han cambiado el sensor del nivel del liquido refrigerante pero el coche sigue dando el error "ver. niv.refrigerante". El nivel está correcto y el coche no se calienta. ¿sabeis si hay que llevarlo al conce a que le quiten el error o se puede eliminar el mensaje de otra forma?¿Puede haber otro fallo?
    Gracias.
  2. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.145
    Me Gusta:
    38.835
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Teóricamente si da fallo de bajo nivel y rellenas se corrige solo, no hay que borrar avería.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No es necesario llevarlo,si el nivel esta bien,el sensor es nuevo y el conector esta bien encajado no deberia de encenderse.
  4. TXEMITA

    TXEMITA En Practicas

    Registrado:
    10 Jun 2006
    Mensajes:
    280
    Me Gusta:
    67
    Ubicación:
    SEVILLA
    Modelo:
    525d lci
    ¿Puede ser que se encienda por exceso de liquido? y si es así ¿hasta donde debería llenar la botella de expansión?
    Es un 525 da de 11/2002.
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    no tiene unas marcas al abrir el tapon ?
    el nivel se mira en frio
  6. TXEMITA

    TXEMITA En Practicas

    Registrado:
    10 Jun 2006
    Mensajes:
    280
    Me Gusta:
    67
    Ubicación:
    SEVILLA
    Modelo:
    525d lci
    Leoper, no veo ninguna marca y el agua esta casi arriba del todo, practicamente toca el final del tapon.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Entonces ese sensor no esta bien.

Compartir esta página