Sensor temperatura exterior M3 E36

Tema en 'BMW Serie M (1979 - Presente)' iniciado por ToReTTo, 24 Dic 2006.

  1. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Buenas a todos, y felices fiestas ante todo!

    Como ya comente en un post, la temperatura exterior en el OBC siempre marca -37º, lo cual tiene muchisimas papeletas para ser el sensor de temperatura exterior.

    En todos los coches suele estar situado detras del paragolpes, y segun comentasteis por aqui, en el mio esta a la altura del antiniebla izquierdo ¿correcto?

    Pues bien, ayer eche un ojo por dicha zona en busca del sensor, y o bien estaba muy escondido el cabron, o bien no está, y el cable de la foto q os remito ahora mismo es donde deberia ir.

    [​IMG]

    Como veis, simplemente es un cable con cinta aislante en el otro extremo... por lo q quiza pueda faltarle, o bien se me ha ido la pinza y no está ahi o no lo he visto bien (kiza con elevador se pueda urgar mejor sin necesidad de sacar el paragolpes)

    Me podeis poner alguno una foto del mismo o corregirme si me equivoco de ubicacion? Y bueno, por supuesto, en general, cualquier aportacion sera bien recibida.

    Un saludo!
  2. Joan///M3

    Joan///M3 Guest

    lo siento no me he leido mucho lo que has puesto epro el sensor d etemperatura sino esta enchufado marca -37º y va puesto en el canal de refrigeración de frenos del paragolpes en el lado izquierdo(conductor).
  3. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.836
    Me Gusta:
    864
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    :rolleyes: El mio nunca falla!!..
    .
    .
    .

    .
    ..
    .
    .


    .
    .

    .
    .
    .

    .
    .
    .
    .
    ..
    [​IMG]
    :LOL: tieso se queda a veces ...por eso me pone ; Fai un frio do Carallo!! :LOL:
  4. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Entonces... ¿va o no colocado en el cable del q adjunto foto?
  5. Joan///M3

    Joan///M3 Guest

    esk en esa foto no se aprecia muy bien tio
  6. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Perdon por la calidad, es de movil y en el interior de un local, no tenia la camara a mano
  7. Joan///M3

    Joan///M3 Guest

    pero te marca bien la temp?
  8. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    No, siempre esta a -37º
  9. Joan///M3

    Joan///M3 Guest

    vale esk ahi en esos cable ssi son de donde te digo falta el sensor mira que no este colocafo y sólo se haya desenchufado pero a pesar de ver la cinta aislante ahi me da mal rollo...pues eso,que te falta el sensor
  10. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Eso fue lo q pense al urgar por ahi, puesto q no lo encontraba por ningun lado, y tan solo me descuadraba ese cable, por eso, a ver si alguien tiene la foto por ahi, y si alguien reconoce el color de esos cables como los del sensor!!!

    Maldita termoresistencia!!!
  11. mandible

    mandible Guest

    Pero entonces no te ha funcionado nunca el indicador de temperatura desde que tienes el coche, ¿no? Como te ha dicho Joan, el sensor va encajado en la toma de aire para el freno izquierdo.

    Mira bien a ver si está o no (igual en su día se le chafó al anterior dueño y pasó de poner otro. De todas formas, el cable o cables que van al sensor acaban en algún tipo de conector, seguro. Vamos, que si eso es un cable encintado ... o es de otra cosa o alguien metió la tijera de mala manera :cool:
  12. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Por eso, eso es precisamente lo q me extraña, una ficha no llevaria nunca la cinta aislante ahi, por eso pregunto si a alguien le suena esa combilacion de colores de ese cable!
  13. pedro luis roman garcia

    pedro luis roman garcia

    Registrado:
    28 Nov 2010
    Mensajes:
    5
    Me Gusta:
    0
    Ubicación:
    tomelloso c.real
    hola, si esos son los cables. Yo perdi tambien el dichoso sensor, y te podias morir de calor dentro del coche, lo mejor es volver a poner la pieza, pero como no hay euros, empalme los dos cables y alehop, fresquito,fresquito. SALUDOS.
    :bash
  14. pedro luis roman garcia

    pedro luis roman garcia

    Registrado:
    28 Nov 2010
    Mensajes:
    5
    Me Gusta:
    0
    Ubicación:
    tomelloso c.real
    hola, si, esos son los cables. Yo perdi el dichoso sensor y dentro del coche te morias de calor. Lo mejor es comprar otro nuevo, pero como a mi me escaseaban los euros, junte los cables y ale hopp, fresquito,fresquito. SALUDOS.
  15. penaman

    penaman Forista

    Registrado:
    15 Feb 2005
    Mensajes:
    1.016
    Me Gusta:
    3
    Ubicación:
    Galicia
    Modelo:
    M3 e36
    Hola,supongo que despues de los casi 5 años que pasaron ya lo tendra mas que solucionado:descojon:
    Sobre lo que comentas no tiene nada que ver con que haga calor o frio dentro del habitaculo,ese sensor solo sirve para saber la temperatura exterior.
    Un saludo
  16. manuelm3

    manuelm3 En Practicas

    Registrado:
    15 Feb 2009
    Mensajes:
    149
    Me Gusta:
    0
    Ubicación:
    las palmas
    Hola donde va uvicado ese sensor, por que el mio esta como suelto junto al faro icquierdo y cuando el motor coje tenperatura no baja de los 40 grados un saludo
  17. penaman

    penaman Forista

    Registrado:
    15 Feb 2005
    Mensajes:
    1.016
    Me Gusta:
    3
    Ubicación:
    Galicia
    Modelo:
    M3 e36
    En la tobera de aireacion de frenos izquierda,la del lado del conductor,va encajado en el lateral hacia el lado del motor.
    Un saludo
  18. victor323ti

    victor323ti Forista Senior Miembro del Club

    Registrado:
    7 Jun 2008
    Mensajes:
    5.468
    Me Gusta:
    43
    Ubicación:
    Galdar, Gran Canaria
    Modelo:
    332ti
    en la tobera izquierda
  19. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Efectivamente hace ya muchos años que se soluciono :LOL:

    Resulto que tenia un cable pelado.

Compartir esta página