Será la valvula del relentí???

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Gorkita, 28 May 2007.

  1. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Buenas, como alguno ya sabeis el martes vendí el IS y el lunes fui con el comprador a pasar la ITV. Pues resulta que cuando te dicen arranca, para arranca el motor, para el motor......el coche arrancaba y de inmediato se paraba, subian las revoluciones hasta 1500 y caian a 0 en lugar de quedarse en 800 como deiera. Esto solo lo hace en la primera arrancada, es decir que si voy andando con el y paro en un semaforo las revoluciones se mantinen en su sitio, pero en la primera arrancada se caen.

    Esto no pasa siempre, segun le da :mad: he pensado que será la valvula del relentí que esté sucia y he hablado con mi mecanico y me ha dicho lo mismo solo que el lo llama captador del relenti. ¿Que opinais?

    el caso es que me he comprometido con el chico a arreglarselo, por supuesto, ya que el coche está en perfecto estado salvo este inidente de ultima hora.

    Salu2. :wink:
  2. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    A menos que alguna bujía esté de última... pero si, tiene la pinta de ser la válvula... ;-)

    EDITO: Quizá una buena limpieza de inyectores no le venga mal también...
  3. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Limpiala y prueba, seguramente si que lo sea...
  4. Kike

    Kike Guest

    Al Compact de la que manda en casa (y en todas partes) le pasaba algo parecido y se solucionó ajustando (cerrando) los contactos del enchufe de la valvula de ralentí. Por intentarlo...
    Saludos
  5. damomar

    damomar Forista

    Registrado:
    18 Abr 2006
    Mensajes:
    2.238
    Me Gusta:
    4
    Ubicación:
    Pais Vasco
    Gracias
  6. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Habrá que limpiarla a ver, por que vale 181 lereles la jodia :twitcy:
  7. damomar

    damomar Forista

    Registrado:
    18 Abr 2006
    Mensajes:
    2.238
    Me Gusta:
    4
    Ubicación:
    Pais Vasco
    Donde va situada esa valvula exactamente en el IS?

    Lo digo porque tengo que limpiarla yo tambien y no se donde diablos va...:mad:

    Gracias:wink:
  8. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Creo que es la pieza numero 7

    [​IMG]

    Salu2.:wink:
  9. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Bueno, pues le llevé el coche a Faito2, se limpió la valvula del relentí pero e problema estaba en la tuberia de goma que va despues del caudalimetro (Pieza nº 4 en la foto de arriba) que estaba rajada, y tomaba aire por ahí, aire que no estaba medido por el cauda y por eso fallaba a veces el relentí. El chico se llevó el coche perfecto con el relentí estable :notworthy: :notworthy:

    Espero que le dure mucho años, es un buen coche.

    Salu2 :wink:

Compartir esta página