Duda Sigo con presión en el circuito del agua ¿lo reparo?

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por decodin, 12 Jun 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Despues de consultar en 3 talleres distintos sigo con presión en el circuito del refigerante, ninguno se atreve a tirar de culata pues no burbujea el circuito,no consume refigerante ni ninguno de los sintomas tipicos.Solamente la presión continúa despues de unos dias con el coche parado.
    ¿que mas puedo hacer? al conce no me atrevo a ir.
    Si alguien tuvo o tiene este problema y lo soluciono porfa que me lo diga para seguir investigando.
    Un saludo
  2. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Cambiaste el tapon? y mira tambien un tubo que sale por el lateral que va a la carroceria para que el agua o vapor de agua sobrante salga por ahi, a ver si va a estar taponado, no se. miralo todo a ver que pasa

    un saludo
  3. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Tiene tapon nuevo y con el tapón quitado se ve hacer circuito perfectamente (segun ellos)
  4. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    no te entiendo con exactitud tu problema,pero creo que tu problema es que esta entrando la compresion del motor a el sistema del agua por medio del orificio del agua entre camara y bloque,una pequeña quemada de empacadura y sucede eso,se te deben inflar mucho las mangueras
  5. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    La manguera como tu la llamas si esta dura pero no como una piedra,haciendo fuerza con dos dedos cede mas o menos 1 centimetro ,en otro coche un e34 que estaba en el taller por otro tema distinto ,la dureza de la goma era similar.
    A ver si entre todas las opiniones puedo llegar a una conclusión y solucionar esto de una vez
  6. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    el circuito es cerrado,no deberia tener escape,seguro tienes fuga en la empacadura,y las mangueras si se ponen muy duras
  7. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.679
    Me Gusta:
    582
    Ubicación:
    A-66
    yo tengo algo similar..........

    ami me coje presion el circuito, si le doy mucha zapatilla al coche,,,,
    si yendo por autopista en 5,, quiero obligar mucho al coche,,, acelerandole,, veo que la aguja del agua,, sube un pelin mas de la mitad,,, y es ahi cuando, al dia siguiente mirando los manguitos,, veo que ha cogido algo de presion,, no excesiva,, pero si un poco.... el problema? para mi desconocido todavia,, solo se que es cuando le doy mucha zapatilla y veo que la aguja del aguaj sube un pelin mas de la cuenta....

    antes me lo cogia mas amenudo, pero para ello hice un sistema para que circulase el agua mejor entre el radiador y el vaso expansion (es completamente distinto el e-39 al e-34 mio) y con este sistema, y el radiador que se lo puse nuevo, el coche mejoro muchisisimo, antes me cogia presion siempre.....

    como ya te dije,, no tengo ni idea de el porq del asunto... si es que esta mal purgado,, el circuito del bloqe esta sucio y le cuesta pasar el agua,,, la bomba en mi caso solo tiene 50mil km...

    yo de momento,, una vez a la semana, o cada 2 semanas,, segun le haya dado trapo al coche, (porq andando por ciudad, el coche no me coge nada de presion... solo es cuando me salgo a autopista), le abro el tapon para quitar esa sobrepresion....


    Saludos.
  8. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Igdosil ,efectivamente a mi en ciudad y a bajas vueltas no me coje presión ,ni tampoco en punto muerto acelerando con coj... ,pero en cuanto voy a 130 en autovia ,ya está con presión al dia siguiente.
    Comprendo a los mecanicos que no se atreven a quitar la culata y que luego no sea eso ,pero para mi es indignante que no me den solución ,dime que le hiciste al tuyo y probaré todo lo que sea.
  9. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    le digo a los dos,qu si es la empacadura de camara que tiene una pequeña fuga de presion hacia un orificio de enfriamiento,les hago una observacion mas,si con aire acondicionado no falla,entonces es completamnte seguro,porque por otro lado,cuando un carro levanta presion en carretra y en ciudad con aire acondiciono,entonces el el termostato,que esta malo o no lo tiene,por lo cual no da tiempo de enfriar el agua en el radiador
  10. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Armando ,no lo pongo en duda ,pero quiero estar muy seguro para decir a un profesional "levanta la culata y si no es de hay mala suerte" .No me sobra el dinero.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No cabe duda de que la presion generada en el circuito de refrigeracion es provocada por alguna fisura en la culata.
  12. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Y que me recomendais ,repararlo o tirar así hasta que la averia ya sea mas gorda y no me deje circular.Tiene 10 años y en teoria 170000Km ,me costó 8000 Euros no hace un año.¿realmente merece la pena repararlo?
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si esa presion no provoca ninguna averia màs dejalo asi hasta que lo haga.
  14. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    No ,simplemente la detecté por leer tanto en el foro los problemas de los demas,el coche va de maravilla y estoy encantado con el (cuando no pienso en este problema)ojala me durara 100000Km sin tener que cambiar la culata que es el plazo para poder comprarme otro y por supuesto será un serie 5 es una gozada viajar en ellos.
    Gracias a todos
  15. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    bueno yo fui mas ligth que fer,pero tiene razon tambien el,puede ser la culata al igual que el empaque,esas camaras de 25 son medio delicadas,si rebajas la culata monta empaque de 2,5 sobremedida
  16. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    En resumen, leyendo el hilo, deduzco, que la culata tiene un fisura y que cuando se le exige al motor, por efecto de la temperatura hace que dilate la culata, por tanto, la fisura se abre y mete la presión al circuito del agua. ¿Es correcto?
  17. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.679
    Me Gusta:
    582
    Ubicación:
    A-66
    casi casi,,, no por la temperatura,,, porq en ciudad es cuando mas se calienta el coche! por el efecto dee que no circula aire por el radiador,,, y el circuito no coge presion....
    yo lo asimilo mas a cuando trabaja los pistones con velocidades altas...

    es decir,,, en 5 velocidad,, a 2000 rpm,, pues pisar a fondo el acelerador,,, estas metiendo una sobrepresion en los pistones para recuperar velocidad... y es ahi cuando se debe de escapar algo de esa sobrepresion por algun poro...

    yo lo que esta claro que le tengo cogido el tranquillo a mi coche y se lo que le puedo exigir en cada momento,,, de ahi que solo me coja muyyy poca presion....

    lo que no entiendo es! despues de hacer un invento casero para que circulase mejor el agua por el circuito,,,, porq se ha reducido considerablmente esta cogida de presion en el circuito agua....

    Saludos.
  18. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Mas ó menos, me quieres decir, que es por diferencia de presiones entre el circuito del agua y la compresión. ¿Es correcto?.:Info:
  19. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.679
    Me Gusta:
    582
    Ubicación:
    A-66
    no,, no tiene nada que ver la presion del circuito del agua, con la presion de la camara de combustion.. son muy diferentes..

    el piston,, cuando esta en su punto maximo es cuando sufre la combustion, esa combustion en ell caso de los diesel se mantiene constante la presion unos cuantos milimetros mas durante la carrera del piston. la cosa es, que si el piston no encuentra ninguna fuerza que contrarestre su giro,, este hace el proceso sin ningun tipo de impedimento ni resistencia, es decir lo realiza normal. como bien sabras,, a mayor velocidad del coche, mas fuerza tiene que ejercer los pistones en su funcionamiento de giro, no es lo mismo subir una cuesta en 1º que subir la misma cuesta en 5º,

    pues si a esa misma cuesta, vas en 5 y tu le obligas al coche a subirla, acelerando, en esa velocidad,, la presion que hay en la camara del piston, tiene que irse por algun sitio, o bien empujando al piston a realizar su giro(lo cual en esa velocidad (5º) le va a costar mucho), o bien escapandose por algun poro, que es lo que deduzco que es el problema que tenemos el compañero y yo, que al costarle tanto al piston a realizar ese giro y encima obligandole a acelerar mas, algo se escapa por algun poro...... espero que me haya explicao bien...

    yo creo en esta hipotesis dado las circustancias en las que se da este fenomeno de coger algo de presion...

    SAludos.
  20. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Ententido. Gracias.:Aplausos::wink:. Esto era lo que yo entendía, mas ó menos, pero me explique mal.
  21. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Por lo dices yo no creo que tengas problemas de la junta de culata, si tuviera una pequeña fisura por pequeña que sea la presion en el circuito seria superexagerada los manquitos se quedarian extremadamente duros y te subiria la temperatura incluso en tiempo frio por exceso de presion en el circuito. Otra cosa es lo que dices de que guarda la presion pasado unos dias, seria una casualidad he leido que has cambiado el tapon ¿ porque no pones otro? Saludos
  22. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    igdosil,eso es porque se fuga la compresion por el empaque,por una fisura de la camara,fisura del bloque,si es por culpa del empaque,son los aros de fuego de la empacadura que ya estan quemados y permiten el paso de compresion al agua
  23. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Es lo primero que me aconsejó fer cuando empezó el problema y por su puesto lo cambié ,dudo mucho que tambien estubiera mal pero por otros 20€ lo cambiaré.
    Tengo asumido que no lo voy a reparar ,cuando rompa por otro sitio ya veremos que hago.Un saludo
  24. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    bueno suerte
  25. jon528

    jon528 Guest

    hola, veo que no soy el unico que tiene un problema parecido al mio , yo le he cambiado de todo menos la culata o la junta pero seguimos por los mismos derroteros, me coje presion y ya no se que mas hacerle, no se si esta bien purgado o que, pero no hay semana que no me pase algo relacionado con el tema. la verdad es que estoy un poco arto del coche y terminaré quitandolo. un saludo
  26. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.679
    Me Gusta:
    582
    Ubicación:
    A-66
    lo mas seguro que tengas la junta quemada, o la propia culata necesite un rectificado para que asiente bien..
  27. decodin

    decodin En Practicas

    Registrado:
    4 Nov 2006
    Mensajes:
    396
    Me Gusta:
    0
    Ubicación:
    ZAMORA
    Como ya comenté voy a seguir así ,lo unico que le noto es que tiene presión durante dias pero no tanta como cuando lo acabo de parar,los manguitos solamente están duros pero no inchados o sea tienen la misma sección en todos los sitios ,llamé por telefono al taller de Dany y Roberto para pedir cita y despues de comentarle el caso y contestarle unas preguntas me comentaron que no era preocupante,que cuando quisiera me acercara a Salamanca (por cierto muy atentos)y lo miraban pero que no era sintoma de culata.
    En 2 talleres de mi pueblo no ven tampoco sintoma de culata o junta pero no me dan solución.El lunes me llega el tapón lo cambiaré y a esperar que reviente por otro sitio.
    Saludos
  28. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Espero que la solución sea pronta y baratita, y sí no, pues a seguir tal cual y esperar a que dé la cara (espero que no).
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página