Siguen vibraciones y el DIS no dice ni MU

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por sevillano, 6 Mar 2006.

  1. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    po eso, que esta tarde voy al conce y durante el camino el coche me vibra pero poco, llego al conce, metemos el coche en la maquina, haciendo la vibracion muy leve y la maquina no da ni un error de inyector ni nada de nada. Me dice el chaval de alli en confianza que si no da la cara que no me gaste un duro en el, que siga como este, que no pasa nada y cuando vaya a mas y de la cara pues que cambie el que este mal y ya esta. Pero mas tarde ya con el coche mas caliente callejeando se me ha calado dos veces, incluso una de ellas estaba hablando con jorge bernaldez y le dije "otra vez se me ha calado, me cago en ..." y lo hizo estando en D. A veces tb me hacia como un rasss en el motor, durante unas decimas de segundo y solo un par de veces en toda la tarde.

    La verdad es que me alarma ver que el coche vaya asi de mal y la maquinita que vale una pasta no diga nada. No se me ocurre nada que hacer, desde esperar a que algo termine por reventar, no se cuando ni donde me cojera, o incluso he pensado, que no se si es una locura comprar un inyector (290 euros iva incluido) e ir probando en cada sitio a ver si mejora y detecto cual es el malo. No se si esto es una locura, desconozco el tiempo que se tarda en quitar o poner un inyector y si es malo lo que comento. Ya estaria como tercera opcion echarle cojones y cambiarlos todos, total 1400 euros y ya me quedo tranquilo por un monton de tiempo de que no se va a fastidiar ninguno. Echare mejor gasoil, cambio de filtros mas amenudo, etc.

    La verdad es que estoy un poco desesperado, no puedo creer que un problema que parece claramente de que es me este dando tantos problemas de cabeza. He pensado incluso que fuera de los silenblocks de la caja que loshe cambiado, pero quien sabe, igual estan mal, o son mas debiles, yo que se.
    Ah, lo de que me vibrase a 80-100 por hora ya se ha visto de que es, de un golpe interno que tiene la llanta que no se cuando se lo he dado y como ha sido, aunque Llantasol que repara llantas aqui en Sevilla, me ha dado cita el 21 de marzo, con lo que tampoco puedo andar mucho para ver el tema de inyectores no vaya a ser que reviente, o se joda la goma y tenga que poner dos o la cosa vaya a peor.

    Perdon por el tocho, pero tenia que desahogarme. Admito sujerencias :)

    Gracias a todos por estar ahi en los peores momentos (esto parece frase de un funeral) :cry:
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Animo, y atento a esto:

    Algunos de los fallos de la inyección no provienen de los inyectores en si sino de los impulsos electricos que los accionan.

    Ya a pasado otras veces que el problema estaba en la rotura interna del cable de un/os inyector/es pero no es verificable visualmente.

    Yo, es mi consejo personal, cambiaria el mazo de cables de los inyectores (vale sobre 60 eur). Y atento al sensor del arbol de levas, cuando este falla también da problemas de tirones y fallos en el arranque.

    saludos. ;-)
  3. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Claro, puede ser varias cosas, pero todas parecen ser relacionadas con la comida del coche. Lo que tampoco es la solucion mas logica probar una cosa a ver si es, luego probar otra cosa, etc, te puedes pegar probando cosas hasta que te aburras y te hallas gastado una pasta, o igual pruebas la cosa mas chorra y mas barata y se soluciona.
    Yo voy a esperar unos dias a que mi amigo del conce me diga algo, y algo me refiero a dejar el coche alli y que lo arranquen y lo prueben hasta que el fallo sea mas factible, y en ese momento el DIS diga algo, si no pues hablare con mi taller, y con los de recambios del conce para ver si es factible que me dejen el cableado que dices para probar, si no valen a ver si me lo cambian, y asi hasta que pruebe el inyector, que ya no creo que me quede mas nada por probar.
    A Gavira creo que tb le esta pasando algo parecido, aunque creo que en su coche es el comienzo, tembleque en 2ª y le ha cambiado todo en cuestion de silemblocks. El mio al ser automatico igual lo hace cuando le parece, no se. Pero si soluciono mi problema sera el primero en saberlo, aunque tal vez seamos casos distintos, pero por si acaso, nunca se sabe.
  4. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    OK, tennos informados ;-)
  5. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    De todos modos que alguien que entienda me diga si lo que pienso es una locura, probar a comprar un inyector y quitar uno y probar, quitar otro y asi hasta que el coche no fallase. Es una prueba un tanto burra pero no se me ocurre otra forma de averiguar, si es que es de un inyector cual es de verdad.
    Saludos
  6. E-34

    E-34 Guest

    Yo no lo haría.. pero también entiendo tu situación...

    No lo se... Lo siento mucho....
  7. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    De momento no pienso hacer nada de nada. Hasta el 21 que me reparen la llanta no lo pienso cojer, pedire cita en el conce para ese mismo dia por la tarde y les explicare lo que pasa y que prueben el coche hasta que se harten, total, cada vez lo hace con mas asiduidad, pues al final el error cantara, y que sea lo que tenga que ser.
    Ya os dire algo. De mientras mi 205 sera mi coche preferido :)
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Y el chaval ese no te ha comprobado los inyectores? porque no dan fallo si estan mal,pero se puede comprobar su caudal y comprobarlo con lo que deberia de dar.
  9. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Pues parece ser que no, si no me hubiera dicho algo. El dijo que no daba fallo ninguno. La maquina me imagino que sera la misma que en todos lados no? una con una pantalla tactil en gris, porque le pregunte lo de la llave para codificarla de camino y me dijo que en esa maquina no se podia. Al final no me lo hizo con la manera que tu comentas por aqui de vez en cuando, de meter la llave, sacarla y pulsar el boton bmw y sin soltarlo el de abrir tres veces, el lo hizo metiendo la llave en el contacto, la saco, cerro la puerta, metio la llave en la cerradura y no se que mas hizo, pero a los pocos segundos el coche cerro y abrio ya con el mando a distancia.

    Gracias Fer

Compartir esta página