Silvido!!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Rodrigo, 9 Jun 2005.

  1. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Hola, esto es algo k siempre lo he llevado encima, aunke nose si publicarlo en el e-36 o en el de sonido, resulta k a la vez de las rpm del motor se me mete un silvido en la radio de siempre, la radio esta cambiada algun dia tengo k pobrar a cambniar la masa y los positivos a ver si se calla pero vamos a ver si os ha pasado y sabeis algo.

    Un saludo.
  2. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Claramente se trata de un problema de interferencias. A mi no me pasa. Tienes que revisar los cables de alimentación y cambiarlos por unos nuevos con buen blindaje si es preciso (y ningún empalme intermedio). Ya que estás, cambia también los de los altavoces. Y para rematar la faena, coloca un filtro antiparasitario para la alimentación de la fuente ;)
  3. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    El filtro lo lleva en la radio, y los de los altavoces estan cambiados ya de cabo a rabo.

    Un saludo.
  4. cristian Salamanca

    cristian Salamanca Forista

    Registrado:
    2 Jun 2004
    Mensajes:
    834
    Me Gusta:
    20
    Ubicación:
    Salamanca-Zamora
    De donde tienes cogida la masa para la instalación??? debes cogerla de un conductor, tanto, no de un tornillo ni nada parecido. Tampoco de la antena.
    Puede ser que de ahí vengan los problemas.

    Saludos y suerte.
  5. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    A mi paso algo parecido pero solo fue un dia y era exagerado!!!
    Al dia siguiente me lo hizo un poco y al tercer dia desaparecio.

    Un saludo!!!
  6. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    Si tienes un cargador de cd en el maletero y amplificador, tendras que pasar el cable del cargador por un lateral del coche, y la corriente por el otro, si no, mete ruido.
  7. KmIkC

    KmIkC Guest

    A mi el unico silvido q me suena es por el escape!!! VIVA ESE TURBO!!! jasijasisajisaj Un saludo Rodrigo :dan:
  8. birdhouse

    birdhouse Clan Leader

    Registrado:
    16 Dic 2004
    Mensajes:
    25.499
    Me Gusta:
    193
    Ubicación:
    Entre radares
    Exacto, d parasitos va el tema. El d la tienda de audio me monto un antiparasitario a continuacion de la etapa y se acabaron los problemas. K x cierto ya no lo llevo, si alguien lo kiere..
  9. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Pero llevas etapa rodrigo? Yo tuve un pioner 6900 y sacaba ruido por los rca lo montaras donde lo montaras, en cualquier coche. Era una venganza
  10. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Si k llevo una etapiulla pero el problema no me vien de alli ya k cuando funcionaba sin etapa el silvido estaba igualmente.

    Un saludo.
  11. ///M & NSX-R

    ///M & NSX-R Guest

    Ami me pasa lo mismoooOO!
    mi chica dice que parece un Avion cuando revoluciono el coche! :rolleyes: :rolleyes: (el silvido a una turbina de avion)

    La cosa es que llevo la radio de BMW (una radio/casette) y el silvido solo me lo hace del altavoz delantero derecho...y estoy hasta la Po**aaa! :ar: :ar: :ar:
    (aver si cambio la radio que hasta ahora apenas he tenido tiempo)

    help help....opiniones...! y cuanto vale el filtro antiparasitario (por curiosidad)??
  12. birdhouse

    birdhouse Clan Leader

    Registrado:
    16 Dic 2004
    Mensajes:
    25.499
    Me Gusta:
    193
    Ubicación:
    Entre radares
    Esto d los parasitos es un mundo. Se ha d localizar dnd esta (pueden ser mil causas) y atacar ai kn el insecticida xD. En mi caso mi tubieron k hacer un puente en la reja dnd va instalado el radiocd una vez, i otra kmo ya e dixo a la salida de la etapa
  13. birdhouse

    birdhouse Clan Leader

    Registrado:
    16 Dic 2004
    Mensajes:
    25.499
    Me Gusta:
    193
    Ubicación:
    Entre radares
    22e m costo a mi. Ahora ya no lo llevo instalado (lo e usado como cosa de un mes) y ahora k me canviado el radiocd ya no lo llevo. Si lo kieres dime algo y t lo mando
  14. ///M & NSX-R

    ///M & NSX-R Guest

    No es mala idea, pero dejalo, ya que cuando tenga un pelin mas de tiempo le intentare comprar un equipillo, si me lo seguira haciendo ya te avisare!!!
    pero muchisimas gracias igualmente!!! =D= =D=
    salu2
  15. arty-bmw

    arty-bmw Guest

    Gran problema el de los parasitos....si tienes etapa de sonido empieza buscando por ahi.....malas conexiones empalmes y SOBRE TODO EL CABLE RCA QUE VA DESDE LA FUENTE HASTA LA ETAPA.El 80% de los parasitos se cogen por ese cable, mira que no esté pinzado ni pelado y que sea de buena calidad, si eso compra uno nuevo.....y si no coje el positivo y el negativo de la fuente del mismo sitio donde tengas cogida la alimentacion de la etapa.Se que te van a decir 20000 cosas como esta, pero es que esto es asi.......incluso los profesionales del sector de car-audio tienen verdaderos problemas con los parasitos, especialmente en nuestros e-36.Hazme caso que he instalado varios equipos ya y....paciencia y sobre todo las cosas bien echas.El car-audio es un mundo.

Compartir esta página