Símbolo de bloqueo de volante???

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por javiemx5, 30 Jul 2007.

  1. javiemx5

    javiemx5 En Practicas

    Registrado:
    20 Dic 2006
    Mensajes:
    564
    Me Gusta:
    4
    Ubicación:
    Valencia
    Modelo:
    E46 320d
    Hola buenas noches! últimamente en ocasiones al meter la llave para arrancar el coche me sale en el display un símbolo de un volante con un candado en color amarillo... y el coche no arranca al pulsar el botón. A veces este símbolo de pone rojo. Al sacar la llave e intentarlo de nuevo varias veces arranca....¿os ha pasado alguna vez??? que significa ese símbolo de bloqueo??

    Muchas gracias!!

    Javier
  2. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo
    Pues que te van a tener que cambiar el bloqueo del volante,como me ocurrio a mi.

    Hace un ruido un poco desagradable cuando metes la llave y se desbloquea,no??
    Este sistema a mi personalmente no me gusta nada,ya que con el tiempo hace un ruido similar al desbloquearse,y posiblemente vuelva a suceder esto,ojala me equivoque.

    Ves al conce y que te lo miren,ya nos a sucedido a unos cuantos
  3. javiemx5

    javiemx5 En Practicas

    Registrado:
    20 Dic 2006
    Mensajes:
    564
    Me Gusta:
    4
    Ubicación:
    Valencia
    Modelo:
    E46 320d
    Exacto... hace un ruido un poco feo..... y se keda el símbolo ese del volante con el candado..... si os ha pasado a varios debe ser eso.... aún le keda garantía.. menos mal je je!!

    Gracias!!!
  4. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo
    Pues ya eres uno mas,una putada pero bueno,al menos entra en la garantia jejeje

    De nada:wink:

    saludosssss
  5. korrito

    korrito Guest

    Eso es del sensor de bloqueo del coche.
    Mi coche está aún en garantia y me lo han tenido que cambiar. Es un sensor del bloqueo de volante.
    Según me han dicho en el concesionario, han tenido que cambiar todo el eje de dirección, que es donde está ese sensor.
    Me lo han cambiado y ahora va perfecto.
    Lo que no me han dado es nin´guna factura ni documento en que diga lo que me han cambiado. Me han argumentado que en garantia tienen prohibido entregar ningún documento en el que diga la reparación que se la ha realizado.
    ¿Es esto cierto? Si alguien lo sabe que me conteste
    Un saludo
  6. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo
    A mi tampoco me han entragado nada en las sustituciones que me han echo con la garantía,solo me lo han comentado como a ti

    saludos
  7. Viyullas

    Viyullas En Practicas

    Registrado:
    26 Jul 2007
    Mensajes:
    228
    Me Gusta:
    2
    Ubicación:
    Madrid
    Dudo que eso sea asi, de hecho, si a ti te cambian una pieza esa pieza tendra su correspondiente garantia que no tiene porque coincidir con la del coche. Vamos, que me da que te han tangado.
    A mi en Opel con el coche actual me decian lo mismo, pero si la pides tienen obligacion de dartela, eso si, suelen o bien mandartela por correo desde la central, o bien decirte que pases unos dias despues, porque deben tener que abrobarla en la central al estar en garantia.
  8. chien1

    chien1 En Practicas

    Registrado:
    4 Oct 2006
    Mensajes:
    100
    Me Gusta:
    0
    Ubicación:
    MADRID
    A tambien me lo han cambiado y no incluyeron ninguna especificación en la factura.
    Seguro que alguna razón habrá pero..... QUE PAJAROS SON!!!:wink::wink:
  9. Miren que a mi me a pasado un par de veces pero ya no tengo garantia, voy a ver que me lo revisen y les platico, saludos!!
  10. Por cierto a alguno le dijero por que sucede esto, digo para no seguir haciendolo.
  11. javiemx5

    javiemx5 En Practicas

    Registrado:
    20 Dic 2006
    Mensajes:
    564
    Me Gusta:
    4
    Ubicación:
    Valencia
    Modelo:
    E46 320d
    Si, es ese sensor y tienen que cambiar toda la columna de la dirección, la han pedido y me lo cambiarán en septiembre (espero no quedarme tirado en vacaciones je je!). Debe ser algo habitual pq en cuento se lo comenté al recpcionista de taller al instante dijo.... si, la columna de la dirección.Ya os contaré si me dan factura o una servilleta!Un saludo!Javi
  12. Yindungo

    Yindungo

    Registrado:
    19 Dic 2007
    Mensajes:
    26
    Me Gusta:
    0
    Ubicación:
    Ourense
    Hola. A mi me ha pasado lo siguiente. En enero que aun estaba en garantia, se encendió ese chivato, pero se apagó rapidamente. Este viernes pasado, lo lleve a la revisión (cambio de aceite, filtros, microfiltros......) y cuando salgo con el coche, me fijo y el chivato famoso encendido en rojo. OSTIA !!! me digo yo. Lo apago, saco llave, bueno de todo, pero nada no se apagaba. Volví al concesionario y me dijeron que podría ser de reprogramarlo. Esta mañana lo he llevado y aun no me han llamado para saber que pasa. YA estoy acongojado por lo que leo aqui.
    Un saludo.
  13. pUllastre

    pUllastre Forista Legendario

    Registrado:
    18 Oct 2007
    Mensajes:
    10.794
    Me Gusta:
    5
    Ubicación:
    Barcelona
    unos reprograman y listos, y otros tienen que cambiar elnoseke del keseyo de la dirección :S
  14. JO_TA

    JO_TA Forista

    Registrado:
    19 Oct 2009
    Mensajes:
    1.261
    Me Gusta:
    39
    Modelo:
    323 cabrio
    Pues hace cosa de 6 meses mas o menos me salio el candado amarillo (apague y encendi)....y no he vuelto a saber nada de el...tambien ace 2 años me salio el chivato de luz fundida (apague y encendi)...y no he vuelto a saber nada de el...me esta acojonando mi coche??
    XDD!!!
  15. guardianglorioso

    guardianglorioso En Practicas

    Registrado:
    6 Sep 2009
    Mensajes:
    72
    Me Gusta:
    0
    Ubicación:
    S/C Tenerife
    Buenas gente,

    A mi me paso exactamente lo mismo, y que casualidad, fue al par de meses de que se me venciera la garantia. Me salio y hasta que me dieron cita en el conce, podia seguir usando el coche, vamos que quedarse parado o sin arrancar no se quedaba, porque sino si que me da algo. Lo lleve al concesionario, y me dijeron que lo que se hace es una reprogramacion y si todo marcha bien con eso vale. Si te hacen la reprogramacion y al tiempo te sale de nuevo el chivato te tienen que cambiar la caña de la direccion que sale como unos 300 euros mas o menos. Yo de momento ( y toco madera) me ha bastado con la reprogramacion (25 euros).

    Saludos
  16. daniel-ro

    daniel-ro Guest

    a mi me salio también le hicieron la reprogramacion y bien "pero estoy con el miedo metido en el cuerpo por si vuelve a pasar ya que se acabo la garantia el mes pasado"
  17. julocha

    julocha

    Registrado:
    17 Abr 2006
    Mensajes:
    359
    Me Gusta:
    0
    Ubicación:
    sevilla
    A mi al principio se me encendia amarillo unos dias hasta que se encendio en rojo, lo lleve y me cambiaron la caña volante entera, por suerte en garantia. Toquemos madera...
  18. mestebanpt

    mestebanpt En Practicas

    Registrado:
    15 Oct 2009
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    Sant Pere de Ribes
    En cualquier caso, si es en garantía, la reparación no se paga y por lo tanto no tiene garantía extra. Si se vuelve a escoñar antes de que acabe la garantía del coche, sigue estando en garantía. Sino, pues a pagar toca. Por eso el tema de que no den factura ya es correcto.

    Que jaleo de garantías :-/
  19. lucasalcaraz

    lucasalcaraz Forista

    Registrado:
    15 Nov 2007
    Mensajes:
    2.647
    Me Gusta:
    207
    Ubicación:
    Madrid ESPAÑA
    muy bien dicho... uno que sabe... que gracia me hace la gente que dice que te han tangado y que reclames no se que que que se yo y no tiene ni idea... solo puedes pedir factura cuando pagas... si no pagas (porque el coche esta en garantia) que factura quieres pedir???

    no me estraña que muchas veces vayamos a los talleres y se rian de nosotros... con ese tipo de informacion pues es normal porque vamos de listos y entendidos y lo unico que hacemos es el ridiculo.

    lo unico que puedes pedir es un informe de los trabajos realizados en tu coche, ya que es tu coche y tienes el derecho de saber que trabajos han hecho en el. nada mas


    Por cierto, un truco para a los que se le pone el candado en rojo y no deja arrancar el coche, nos obcecamos y perdemos los nervios con el coche. Podeis desembornar el cable negativo de la bateria y tras un par de minutos VOILA!!! podemos arrancar.

Compartir esta página