Sin fuerza no anda

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por estefox, 19 Ene 2005.

  1. estefox

    estefox Guest

    Tengo el siguinte problema he tenido que cambiar 2 veces (en el ultimo mes) las bujías ya que el auto las quema
    explico cual es problema.
    Lo que sucede es que llega un momento en que el auto tiende a fallar como si dejaran de trabajar uno o dos cilindros, o peor aun se tiende a quedar sin fuerza y se apaga (esto es como si se le bajara el volumen a una radia hasta quedar en OFF), lo raro es que lo enciendo y le cuasta partir, como a la tercera parte fallando lo acelero, despues de las 2000rpm deja de fallar pero al colocar un cambio y salir se muere, para andar debo sacarlo en segunda sobre las 4000rpm y no dejar que baje de 2100 rpm
    algunos datos...caundo le cambio las bujias suena bien, me refiero que funcionan todos los cilindros, pero al pasar los dias pasa de nuevo lo que ya explique
    No se anda mas rápido que a 90 Km/hrs a 1900 Rpm en quinta (este datos es IMPORTANTE)
    Y no se anda a menos que 40 a 1400 en tercera.
    Gracias, Muchas gracias
  2. FEDE318i

    FEDE318i Forista

    Registrado:
    23 Abr 2003
    Mensajes:
    2.090
    Me Gusta:
    1
    Ubicación:
    Cap. Fed. ARGENTINA
    Primero BIENVENIDO!! ;)

    Te explico, las bujias hacen la chispa para que adentro de la camara de combustion se produzca una explocion y esto hace que el piston baje de golpe, si la bujia no funciona bien, el motor va a empezar a fallar, pero si este esta por arriba de las 2000 vueltas, no falla no porque la bujia empiece a funcionar bien, si no porque la explocion se produce igual adentro de la camara de combustion por presion del piston que sube con toda la fuerza. ;)
    yo te aconsejaria que pruebes por la bobina, aunque sea proba primero con una usada de desguace para ver si te sigue fallando, si deja de fallar, comprate una nueva. ;)
    Los cables de bujias tambien revisalos, quizas haya alguno que tenga el cable medio cortado o a punto de cortarse, esto hace que a las bujias no le llegue una buena chispa y tambien falle. ;)
  3. EBB

    EBB

    Registrado:
    10 Feb 2004
    Mensajes:
    2.903
    Me Gusta:
    0
    Ubicación:
    Jaén
    Lo mosqueante, FEDE, es que, a pesar de que tu explicación es totalmente lógica, cuando pone las bujias nuevas no le pasa, es como si las "quemase" el motor con su funcionamiento. No entiendo el por qué cuando son nuevas va bien el coche hasta que pasan dos o tres dias. Realmente extraño, no se.

    Bienvenido al foro!!!!!
  4. Josse

    Josse Guest

    Tal vez las bujias son defectuosas o no son las adecuadas? cuales le pones?
  5. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    98
    Ubicación:
    Madrid
    PUede que los cables esten mal y al moverlos un poco para el cambio de bujias funcionaran por un tiempo, aunque lo mas probable es que las bujias no sean las adecuadas, sino no lo entiendo :roll:
  6. Juanjo_RsRz

    Juanjo_RsRz Guest

    De que color tira el humo?
  7. bmvdoble

    bmvdoble Guest

    Le esta echando Metanól en vez de gasolina ¿pero las bujias se ven quemadas o no ?
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Te consume mucho aceite?


    Si es asi,puede que engrase las bujias,de ahi el fallo.
  9. EBB

    EBB

    Registrado:
    10 Feb 2004
    Mensajes:
    2.903
    Me Gusta:
    0
    Ubicación:
    Jaén
    :eek: Todo parece facil y de cajón cuando lo suelta fer, BRAVO!!! :supz: Desde luego, parece ser que tiene toda la lógica, debe ser eso..... Yo es que me quedé pillao....
  10. estefox

    estefox Guest

    gracias

    hola gracias a todos por sus respuestas y respondiendo a estas

    La bujias son w8dc, no arroja humo, ni quema aciete.
    Revise el distribuidor y ta,ta el rotor estaba golpiando la pared de la tapa, raro pero cierto. voy a sacarle una foto y se las paso


    gracias
  11. estefox

    estefox Guest

    Una duda le puedo colocar la super bujia de bosh una de 2 electrodos

    gracias
  12. JAG-BMW

    JAG-BMW Guest

    como dice kazarn yo tambien diria que son los cables, ami me paso con el golf que tenia. cambie los cables y problema solucionado. si los cables son los originales es posible que ya esten en mal estado.

    un saludo
  13. estefox

    estefox Guest

    cables

    Gracias por la sugerencia, pero como ya explique el problema al parecer estaba en el rotor del distribuidor, aunque no esta de mas que cambie los cables, pero pregunta de que tipo compro o de que calidad.

    grcias
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ponle las mismas bujias,esas van muy bien en ese motor.


    En cuanto a los cables,unos buens son los originales,se vende por metros.

Compartir esta página